khiraly Creative Commons License 2002.01.16 0 0 171
Sziasztok, en Oopera-t nyuzom linux alatt, ha hozzaszolast irok, akkor az elso hossu o", u" betu utan nem irja tovab. Ezt megszoktam:)

Viszont ez a kerdojelezes nagyon bosszant.
Nekem a menuben ennyi van:
File->Preferences->Document->Languages->Hungarian
Es a File->Preferences->Document->normal->(itt times, 14, Script
:Eastern Europe(iso-8859-2)

Kerdesek: mit kell meg csinalnom?
Hol lehet beallitani a default kodolast(windows 1250, windows 1252, iso 8859-2)

Operaverzio: Opera for Linux 5.05TP1

Az ujat azert nem nyuzom meg, mert rossza a letoltese. Szoval sokszor szakad meg, itt meg atom..