seci Creative Commons License 2020.03.31 0 0 5824

Szvsz a .NET 4.5 kell ahhoz, hogy a letoltes menjen - akar az en progimmal, akar a script-tel. Persze tevedhetek.

En a reszemrol nem tudok ezzel tobb idot ertemben tolteni, mert ugyan lockdown van, de working from home is...

-seci

Előzmény: RazorX911 (5822)