Keresés

Részletes keresés

JokkaMokka Creative Commons License 2018.03.06 0 0 8

Most meg 5-10 percenként váltogatja, hol betölt mindent a böngésző, hol meg semmit.

ka_TARZI_s Creative Commons License 2018.03.06 0 0 7

Vayg esetleg valami tűzfalos dolog.

Előzmény: JokkaMokka (5)
ka_TARZI_s Creative Commons License 2018.03.06 0 0 6

Nálam is volt korábban hasonló probléma.

 

Akkor az segített, ha kiléptem a böngészőből és újraindítottam a netes modemet, majd pár perc múlva újra elindítotam a böngészőt.

 

Ez így ment pár hétig, aztán gondolom valami központi frissítés - win update - javíthatott rajta, mert - kopp-kopp - elmúlt.

JokkaMokka Creative Commons License 2018.03.06 0 0 5

Még az jutott eszembe hogy az alcohol 120% program feltelepítése, vagy a ccleaner rossz beállítása okozhatta-e ezt a hibát?

JokkaMokka Creative Commons License 2018.03.06 0 0 4

Euronicsban vettem oprendszer nélkül, itthon tettem rá ugyan azzal a telepítővel a win10-et mint amivel az előző notebookomra telepítettem, azzal meg semmi baj.

Előzmény: halaloszto (3)
halaloszto Creative Commons License 2018.03.05 0 0 3

be van állítva valami proxy a windowsban. 

ki adta el így neked?

Előzmény: JokkaMokka (2)
JokkaMokka Creative Commons License 2018.03.05 0 0 2

Hiába zártam be vagy töröltem le a torrent klienst, ugyan úgy nem töltött be semmit egyik böngésző sem.

JokkaMokka Creative Commons License 2018.03.05 0 0 1

Nem a torrentek nem mennek, hanem a böngészők, opera, firefox, chrome, internet explorer... egyik sem. Mindegyik azt írja hogy ellenőrizzem a proxyszervert vagy a hálózati kapcsolatot. Sőt mikor letöröltem a chrome-ot, és újra akartam tenni, akkor a telepítő simán letöltötte a telepítőfájlokat. Aztán telepítés után ugyan úgy nem töltött be semmit. 

forgione1 Creative Commons License 2018.03.05 0 0 0

A sok hekkelt program újra rakása helyett azzal próbálkoztál, hogy a torrentet lelőtted és csak a böngésző ment?

Akkor volt net? :-D

 

Nyilvánvaló, hogy torrent klienseddel van baj és/vagy a torrent oldallal, ahová csatlakozol.

Előzmény: JokkaMokka (-)
JokkaMokka Creative Commons License 2018.03.05 0 0 topiknyitó

Sziasztok olyan problémám lenne hogy múlthéten pénteken vettem egy Lenovo Ideapad 320 15AST ( 80XVUPHV ) Notebookot és úgy jártam vele hogy egy böngészőben sem jön be semmi, de a torrentek mennek, és a hálózati kapcsolatoknál is azt írja hogy van internet. A hálózaton több gép és telefon is van, azokon semmi gond sincs. Próbáltam újratelepíteni a rendszert de egy kis idő után újból előjött a probléma. Próbáltam Windows 10 pro-t és home-ot is ( csak win10 driverek vannak hozzá )


Sem a böngészők újratelepítése sem dns szerverek megadása, sem újraindítás nem segített.

A géppel lehet a baj, vagy a windowsal? Vagy mi okozhatja ezt a hibát?

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!