Keresés

Részletes keresés

Greg Waters Creative Commons License 2020.07.13 0 0 358

Jah, jobb ha óvatos az ember

...slr... Creative Commons License 2019.01.14 0 0 357

Köszönöm szépen! Ajánlottak egy alig használt példányt, de végül nem álltam alá.

Előzmény: Szabolcsi Mihály (355)
...slr... Creative Commons License 2019.01.14 0 0 356

Kösz, hallottam már róla :-), csak onnan eltanácsoltak, mert nem tudtam friss pentaxos képet felmutatni. Valójában semmilyen friss képet nem tudnék, szabadszemmel fényképezek újabban.

Előzmény: Tab (354)
Szabolcsi Mihály Creative Commons License 2019.01.06 0 0 355
Előzmény: ...slr... (353)
Tab Creative Commons License 2019.01.06 0 0 354

Szia. Pontosat nem tudok, de úgy 2016-17 körül futhatott ki. Zöldgombos fénymérés bármilyen k vagy m obival működik. A PFC-ben hamarabb jön válasz, ha ismered 😊

Előzmény: ...slr... (353)
...slr... Creative Commons License 2019.01.04 0 0 353

Sziasztok, a K-50-et meddig gyártották?
M-es objektívvel lehet tud TTL fényt mérni nyitott blendével?

_Sandrusz_ Creative Commons License 2018.10.04 0 0 352

Ja - és még valami: azt az objektívet, amit a "másik" rendszerhez vettem, Pentaxhoz kereshettem volna... és attól tartok, egyre inkább így lesz.

Előzmény: zoltansc (350)
_Sandrusz_ Creative Commons License 2018.10.04 0 0 351

Mint már írtam: nem vagyok benne biztos hogy a hiba abból ered, amiről a fórumok szolnak! Én azzal kezdtem hogy mintegy gyakorlásként, szétszedtem a régi K100D-met és csak ezután szedtem szét a k500-ast. Az már szinte az elején feltűnt hogy a K100D-nen az a kis kar, amit a vasmag mozgat nagyon könnyedén jár, míg a K500-asban alaphelyzetben "letapad" és egy kis erő kell hozzá hogy onnan kimozditsuk.

Előzmény: zoltansc (350)
zoltansc Creative Commons License 2018.10.04 0 0 350

A Pentax sajnos soha nem ismerte el mint típushiba :-( viszont tény, hogy korábban is használta ezt a szerkezetet meghibásodás nélkül. Az a legdurvább az egészbe, hogy valóban fel mágneseződik a vasmag a szerkezetben, és a hiba kiküszöbölésére elegendő lenne bizonyos időközönként polaritást váltani a mágnes tekercsnek. Viszont a használt két féle zárból az olcsóbbik amelyik problémás, a K5, K5II, K5S, K3, K3II stb vonal nem érintett, érdemes lenne a rendszerváltás helyett csak típusváltást eszközölni.

Levente:) Creative Commons License 2018.10.01 0 0 349

Sajnos én is így teszek.

_Sandrusz_ Creative Commons License 2018.10.01 0 0 348

Na - én többek között ezért is váltottam márkát...

Előzmény: mecsekigabó (346)
Levente:) Creative Commons License 2018.09.30 0 0 347

Sziasztok!

 

Én egy Pentax K500 tulajdonosa vagyok. Másfél éve jelentkezett a blende probléma, a Camera Kft javította nekem is az említett összegért.

Viszont a mai naptól újra produkálja a hibát... Így a szerelő sem tudja végleg kiiktatni a hibát :(

mecsekigabó Creative Commons License 2018.05.11 0 0 346

Megjött a javított gépem, 34.690,-Ft -ot fizettem érte, ebből a munkadij 17.780,-Ft, az alkatrész 16.910,-Ft. Felvetettem a Fotoplusnál, mint márka képviseletnél, hogy típushiba esetén miért nincs visszahívás és ingyenes javítás, vagy a már javított gépeknél pénzvisszatérítés. Választ még nem kaptam rá.

A Kamera Kft. 6 havi garanciát adott a javításra.

Előzmény: _Sandrusz_ (345)
_Sandrusz_ Creative Commons License 2018.04.21 0 0 345

Én nem javíttattam, de úgy tudom, 30e Ft körül van. Tartósságról nem tudok nyilatkozni.

Előzmény: mecsekigabó (344)
mecsekigabó Creative Commons License 2018.04.21 0 0 344

Mennyibe kerül a javítása és milyen tartós? Érdemes?

Előzmény: _Sandrusz_ (343)
_Sandrusz_ Creative Commons License 2018.04.15 0 0 343

Hát igen... Egy korrekt gyártó elismeri a gyári hibát és akár garancia időn túl is javítja! A Pentax sz...k rá. Pedig már több típust is érint: K-30, K-50, K500.

Előzmény: firecrest (342)
firecrest Creative Commons License 2018.04.15 0 0 342

Eléggé körbenéztem mielőtt megvettem, többek között ezen a fórumon is számos jó tanácsot és biztatást kaptam erre a típusra. Ár-érték arányban jó vételnek tűnt, és megbízhatósága is elég magas. Félreértés végett nem hibáztatok olyan embereket, akik szívesen ajánlották.

Engem csupán a gyártó hozzáállása zavar, azaz igazán nem foglalkozik ezzel a problémával. Akkor jó a vevő amikor megveszi, utána tesz rá. 

Sok szép képet csináltam mások megelégedésére (is) és hozzá is nőttem a márkához, plusz obikat is vettem ezért is olyan lehangoló az egész. Mintha egy csodálatos feleség három év után megcsalna. 

 

Előzmény: Tab (341)
Tab Creative Commons License 2018.04.15 0 0 341

Ismert hiba, tájékozodni kell. Ha nem vállalod be a rizikót, akkor azt a típust nem kell megvenni. Más gyártóknál is vannak fiaskók, keress rá. És nem csak a belépő szinten. Ha még nem fektettél be objektívekbe, akkor válts nyugodtan, de ne gondold, hogy ezzel végleg elkerülted a típushibákat. Ha amúgy nem fogtak meg a Pentaxnak azok a tulajdonságai, amik egyedivé teszik, akkor előbb-utóbb törvényszerű a váltás hiba nélkül is.

Előzmény: firecrest (339)
_Sandrusz_ Creative Commons License 2018.04.14 0 0 340

Meg tudlak érteni...

 

Előzmény: firecrest (339)
firecrest Creative Commons License 2018.04.14 0 0 339

Nagyot csalódtam a Pentaxban. Olcsóbb gép mint a két nagy márka ilyen szintű gépei, most már kibukott miért is van ez. A minőséget meg kell fizetni.  :(

A Nikon felé húzok inkább de még várok vele. 

 

Előzmény: _Sandrusz_ (338)
_Sandrusz_ Creative Commons License 2018.04.14 0 0 338

Megmondom őszintén, hogy én már inkább elhagynám a Pentaxot. Azt hiszem az én céljaimnak valami emberibb méretű MILC felelne meg leginkább.

Előzmény: firecrest (337)
firecrest Creative Commons License 2018.04.14 0 0 337

Köszönöm a választ. Eddig 33137 expó van a gépben, ami szerintem nem sok. Ma újra próbálgattam de nem jött ki a hiba.

A probléma akkor lesz gáz, ha elmegyek esemény fotózásra és besül a gép.

Különben melyik gépet ajánlanád a fullframes Pentaxon kívül? 

 

Előzmény: _Sandrusz_ (336)
_Sandrusz_ Creative Commons License 2018.04.14 0 0 336

Az akku életciklusának szerintem semmi köze hozzá.

Előzmény: firecrest (334)
_Sandrusz_ Creative Commons License 2018.04.14 0 0 335

A kis "u" alakú alkatrész egy vasmag, amit egy elektrotekercs mozgat. Ennek a feladata hogy az exponálás pillanatában egy kis kart mozgatva megakasszon egy fogaskereket. A fogaskerék pozíciója határozza meg a blende aktuális átmérőjét. Ha a kis kar lassabban mozdul mint kellene, a fogaskerék tovább pördül, a blende szűkebb lesz az optimálisnál és a kép alexpos lesz. Ezt leginkább a kis vasmag felmágneseződésével, vagy szorulásával magyarázzák.

A helyzet az, hogy én már többször javítottam a gépemet. A csiszolgatás csak ideig-óráig oldotta meg a problémát. Sőt! mivel van egy régi K100D-m, aminek más baja is van már és kiderült hogy abban az egész rekesz mozgató mechanika azonos a K50/K500-ban találhatóval, kicseréltem a kis tekercset vasmagostól a K100D-ből kivettel. A K100D-vel 47-ezer felvétel készült hiba nélkül, de az alkatrészt áttéve a K-500 néhány hét! elteltével ismét produkálta a jelenséget. Én ebből azt a következtetést vonom le hogy nem a tekercs és a vasmag okozza a hibát!

Viszont A K100D-t szétszedve feltűnt valami: a kis kar, amit a vasmag mozgat, a K100D-ben rendkívül könnyen mozog, a K-500-ban mintha végpozícióban letapadna. Egy pisit meg kell pöccinteni hogy a kis rugó átbillentse. A jelenség olyan, mintha valami besűrűsödött kenőanyag okozná a hibát. És láss csodát: egy tűhegynyi csepp kontakt spray a kis kar forgáspontjára ás a jelenség megszűnt! Viszont sajnos ez is csak néhány hónapig tartott.

következtetés: szerintem vagy nem megfelelő kenőanyagot használtak, vagy nem is kellene hogy ott kenőanyag legyen, csak valahogy oda került, ez okozza a hibát. Hogy miért működik jobban ceruza akksival? A lítium akku feszültsége 7,4V, a 4db AA akku kb 5V. Ha AA akkuval használod a gépet, a hangján is hallatszik hogy kissé lelassul. A sorozat sebessége is kisebb lesz. Feltételezem higy a blendét mozgató motor is kicsit lassul és ez talán elég ahhoz hogy a kicsit letapadt karnak legyen ideje a dolgát végezni! Az biztos hogy ha bármikor próbaként beleteszem a gépbe a lítium akkut, azonnal produkálja a hibát. AA akku vissza és a hiba megszűnt!

Bocs, kicsit hosszú lett...

Előzmény: firecrest (334)
firecrest Creative Commons License 2018.04.14 0 0 334

Nem is mernék belenyúlni a gépbe, mert ez egy finom műszer.

Ha jól hámoztam ki, van egy kis U alakú alkatrész, ami behúzza a motort és az romolhat el. A másik probléma, amit te is leírtál, az akksi életciklus öregedése miatt lehet. Én is az utóbbira tippelek, mert az akku már több mint 3 éves de tudok belerakni ceruza akksikat is, mert van hozzá tartó.

Kellemetlen dolog, mert eddig tökéletesen megbízható volt a gép, remélem, hogy csak ez a probléma. Mindenesetre köszönöm a választ. 

 

P.S. Közben sikerült az eredeti névvel belépni. Ugyanaz a személy vagyok mint firecrest1. 

Előzmény: _Sandrusz_ (333)
_Sandrusz_ Creative Commons License 2018.04.14 0 0 333

Mielőtt szétszednéd, próbáld ki ceruza-akkukkal! Én végigcsináltam a fórumokban leírt trükköket, sőt még többet is, de a hiba néhány hónap után mindig visszajött! Mióta ceruza akkut használok, azóta hibátlan - már lassan egy éve! Van egy barátom, akinek K-30-asa van és hasonló a tapasztalata!

 

Előzmény: firecrest1 (331)
Tab Creative Commons License 2018.04.13 0 0 332

Kettővel lejjebb ott a válasz. Ha van némi affinitásod a finommechanikus dolgokhoz, akkor bátran hozzáláthatsz. A youtube-on is van jónéhány video róla, és a pentaxforums.com-on is van több ezzel foglalkozó thread. Nekem nincs ilyen hibával tapasztalatom, de simán belevágnék. 

Előzmény: firecrest1 (331)
firecrest1 Creative Commons License 2018.04.13 0 0 331

Sajnos engem is elért a K-50-es betegség, azaz sötét képek jöttek. :(  Kikapcs, bekapcs óta rendbe jött de félek, hogy visszajön a hibajelenség. Az obit levettem, ellenőriztem a kis kart, ami behúzza, az rendben.

Végtelen szomorú vagyok és csalódott. 2015 tavaszán vettem a gépet és három évig bírta. Ezen a fórumon sok segítséget kaptam anno, hátha tud valaki segíteni vagy új gépet kell vennem?

 

A válaszokat előre is köszönöm.  :(

hp47 Creative Commons License 2017.10.04 0 0 330

Kösz a segítséget! Megnéztem a videokat, pont a lényeget nem mutatja. Kevés info alapján egyenlőre nem vállalom a házilagos javítást.  

Előzmény: mckmester (329)
mckmester Creative Commons License 2017.10.03 0 0 329

Szia


Faceen jelentkezett valaki múltkor, aki megreparálta.
Ezt a videót linkelte

https://www.youtube.com/watch?v=hRlUFz-PMEg

Ez meg egy másik


https://www.youtube.com/watch?v=1ZZoTUQvwBI

Előzmény: hp47 (328)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!