Keresés

Részletes keresés

hilz Creative Commons License 2019.08.13 0 0 7375

Sziasztok!

 

Indulás után tompa dübögés jön a gépből.

Ha ekkor kinyitom, víz áll az alján (hallható is, mikor indításkor besurrog a víz a gépbe).

 

Legutóbb nagy nehezen elindult (második kísérlet, resetelt első dübögő indulás után), de a tabletta nem oldódott fel teljesen, és a az öblítő láthatóan a gép alját beszínezte, mintha nem folyt volna ki rendesen a gépből.

 

Mi a hiba oka és a javítás vélhető tárgya?

 

Előre is köszönöm!

remete004 Creative Commons License 2019.08.13 0 0 7374

Szerintem az ürítő az elindul mindenkor a program elején. Csak most valamiért nem áll le, azaz nem lép tovább. Most rögtön a hibajelzéssel indít. Amikor a triac lába szakadt volt, a hibajel csak a keringtető indításakor gyulladt ki. Akkor az ürítő leállt és a vizet is beengedte, majd hibát jelzett.

Előzmény: W124E300TDT4MATIC (7372)
remete004 Creative Commons License 2019.08.13 0 0 7373

ja, igen! Meg ha zárlatos, akkor nem is kell rövidre zárni. Minden esetre megrendeltem a triac-ot és

csere. Azt a 300 Ft-ot megrizikózom. (a barátomnak meg ingyen szállítják, mert nagyfogyasztó)

Előzmény: W124E300TDT4MATIC (7372)
W124E300TDT4MATIC Creative Commons License 2019.08.12 0 0 7372

Érdekes szerkezet ez, ha rövidrezárod a keringtető kapcsolótriacját, akkor elindul az ürítő...

Előzmény: remete004 (7371)
remete004 Creative Commons License 2019.08.09 0 0 7371

A motor normálisan működik külső tápról. A vezérzés nem ad neki áramot. A motorról megy a két drót a panelba. Az egyik az a triac középső lábával van összeköttetésben. Na, ezen láttam égésnyomot. (szakadást) Ezt összeforrasztottam. Nem lett jó, mert így csak megy az ürítőszivattyú és villog a hibajel. Nincs vízbeeresztés és szivattyúleállás sem. Kikapcsoltam egyenlőre az egészet.

Van egy régi elektra bregenz azt betettem. Csepeg kicsit az ajtónál, de működik. :)

Előzmény: W124E300TDT4MATIC (7367)
remete004 Creative Commons License 2019.08.08 0 0 7370

Ja, ebben igazad lehet. A kattanás az a panelban inkább a fűtéskapcsoló reléje. A fűtést nem hagytam menni, csak egy-két pillanatra. Ennél az alsó lemezre van fogatva a panel doboza és rendesen felerősíti a hangot. A főmotor vezetékét lekövettem és a panelba van csatlakoztatva. Abban egy triac vezérli a kapcsolást. Na, az el van szállva. A középső láb megszakadt. (elégett).

Megforrasztottam, de nem lett jó. Kicserélem, ha tudok szerezni. T410-600W Ez talán belefér még.

Előzmény: W124E300TDT4MATIC (7367)
W124E300TDT4MATIC Creative Commons License 2019.08.08 0 0 7369

Szivattyú két csatijára adj 220 V-ot, akkor mit csinál?

Előzmény: Hivatalból_vesztes (7365)
W124E300TDT4MATIC Creative Commons License 2019.08.08 0 0 7368

Az az ürítőszivattyút kapcsolja, nem a főszivattyút.. Viszont, előbb mintha azt írtad volna, hogy leürít... ilyen állatfaj meg nincsen.

Előzmény: remete004 (7366)
W124E300TDT4MATIC Creative Commons License 2019.08.08 0 0 7367

Ha a keringtető szivattyú nem megy, akkor nem kéne fűteni neki, mert annak erős füstölés a vége. A motor általában nem kattan, félvezető kapcsolja. Ami kattanást hallasz, az valószínűleg a tablettafedél nyitása. Adj külső tápot a motorra, úgy mit csinál?

Előzmény: remete004 (7363)
remete004 Creative Commons License 2019.08.08 0 0 7366

Üdv! Végigmentem a főmotor vezetékén. Belemegy a vez. panelba. Ott egy beteg triac van sajnos.

A középső lába elégett a szerencsétlennek.  Összeforrasztottam, de nem lett jó, mert így állandóan ürít a gép. Megpróbálom kicserélni ezt a triac-ot. Szerintem ez kapcsolná a motort, de tönkrement.

Előzmény: remete004 (7363)
Hivatalból_vesztes Creative Commons License 2019.08.08 0 0 7365

A következő típusú mosogatógépem nem szivattyúzza ki a vizet:

 

Srs55m62eu/09 

Type : sd13n1b 

 

Mennyibe kerülhet egy szivattyú hózzá, és hol lehet kapni? Tudna valaki segíteni? Ha esetleg van ötlet, hogy mit próbáljak meg, annak is örülnék, hátha csak valami más baj van. 

A reset megvolt. A szűrők teljesen tiszták.

 

tom30 Creative Commons License 2019.08.07 0 0 7364

Nem áll meg hibával, végigmegy a program.

Előzmény: V.Gy. (7355)
remete004 Creative Commons License 2019.08.07 0 0 7363

Üdvözöllek! az átfolyásmérő Meglett tisztítva. Most már a vizet rendesen beszedi és a szinten leállítja. (ez egy másodlagos hiba volt ) A főmotor nem indul nem kapja meg az áramot. A program tovább lép, amikor kell. Leszivattyúz és újratölt. Normál szinten van a víz.  A fűtés elindul ahogy kell. A ciklus jele is továbblép és villogást sem produkál. Csak a főszivattyú áll. Amikor a főmotornak indulnia kellene egy kattanást hallok, de semmi. Olyan hangot ad, mint egy relé ami behúz. Nem tudom a főmotor áramkörében van e ilyen, de gondolom van. A baj, hogy a konyhában nehézkes a dolog, mert nem tudom felrakni, hogy valamit lássak is . Megint sótartályból víz kiszív és a gépet felborít. Végigkövetem a drótot a motortól. Remélem megtalálom a ludast. Ez volt az eredeti baj is, csak még az átfolyásmérő is + letapadt. Ez megkeverte a dolgot.

Előzmény: W124E300TDT4MATIC (7360)
remete004 Creative Commons License 2019.08.07 0 0 7362

Megtaláltam az átfolyásmérőt. (a gép csak oldalára van állítva) A sótartály mögött van megbújva.

Ha fejen állt volna, akkor azonnal látszik. Igazad volt. Ez egy kis kerek műanyagba foglalt lapátkerekes jeladónal fest. Megpróbálom feltölteni ecettel. Hátha javul a dolog. :)

Előzmény: remete004 (7361)
remete004 Creative Commons License 2019.08.07 0 0 7361

Na, most szétszedtem a gépet. Szemrevételezem. Nem nagyon fogok belemélyedni, mert nekem eléggé bonyolultnak néz ki. Valamint, ha alkatrészigénye van úgy látom, hogy akkor többe kerül a leves, mint a hús. Azt a képet, amit beraktam, az legjobban arra a kifolyt vízszint kapcsolóra hasonlít a gép aljában a tálcánál. 

Előzmény: W124E300TDT4MATIC (7360)
W124E300TDT4MATIC Creative Commons License 2019.08.07 0 0 7360

De, valószínűleg átfolyásmérős... Ez a kütyü a fűtést nem engedi elindulni, ha nincs víznyomás - magyarul, ha nem megy a szivattyú.

Előzmény: remete004 (7359)
remete004 Creative Commons License 2019.08.06 0 0 7359

A google ezt dobta erre a tipusra: Akkor talán ez nem átfolyásmérős. Amikor ezt vettem használtan, volt még lendület a javítgatásra. A beeresztő szelepet cseréltem nála és forrasztottam a panelon egy kontakthibát, ami szemrevételezéssel látszott. Nem is metem bele, hogy milyen egységet zavart ez. Azóta ment 5 évet. Ha nem bírom "megbarkácsolni", veszek egy használt Bosch-t. Ami a leg puritánabb. Az a 3 programos, ami egyszerű, de nagyszerű. Szerintem! Üdvözletem!

Előzmény: remete004 (7358)
remete004 Creative Commons License 2019.08.06 0 0 7358

Értem, csak azt nem, hogy mikor leállt (az asszony szerint) benne maradt a habos meleg víz. Úgy szedte ki, hogy átnézze a szűrőket is. Dugulás nálunk nem lehet, mert mindig "patyolat" a gép.

A villogást meg nem tudom megállapítani akárhogy figyelem. Sehol nem látok pici eltérést sem a villanások közt. Folyamatos a pulzálása. Még nem volt sok időm foglalkozni vele, csak a főmotort ellenőriztem. Valami lehet a szintérzékelővel, mert nem egyforma vízszintnél dobja a hibát. Először feltöltött teljesen. Indította volna a főmotort, de csak kattant és villogás. Ajtó kinyit és csukás után leszivatásra ugrik, majd end-re.Most már fel sem tölti szintre, csak valameddig. Milyen ennek a szintérzékelője? Gondolom, hogy nem a levegőnyomás vezérlésű, hanem valami átfolyásmérős.

Előzmény: W124E300TDT4MATIC (7357)
W124E300TDT4MATIC Creative Commons License 2019.08.06 0 0 7357

Az oké, hogy villog. De mennyit?

(bár mindegy is: ha nem tölt fel teljesen, csak egy darabig, akkor a töltésérzékelővel van gubanc.)

Előzmény: remete004 (7354)
W124E300TDT4MATIC Creative Commons License 2019.08.06 0 0 7356

Az 56 V az fantomfeszültség. Ha lezárod földre, semmi sem történik...

Ezekben nincs jeladó klixon... egy árva PTC alapján méri  (és dolgozza fel) folyamatosan a hőmérsékletet.

Tipusfüggő, hogy megáll, vagy végigmegy...

Rá kell mérni a panelre, hogy kiadja-e az egyiket, illetve a másik folyamatos-e a bejövőtől.

Zavarszűrő kondihoz köze nincs. :-)

Előzmény: V.Gy. (7355)
V.Gy. Creative Commons License 2019.08.05 0 0 7355

56 voltot kap a fűtőszál, más nem lehet csak hogy a zavarszűrő kondik rosszak? Anélkül el lehet indítani?

 

Ha nem melegít a fűtőszál, meg kell állnia hibával. Ha nálad végigmegy a program hidegen (ahogy írtad) - olvastad, miket írtam a hőmérséklet-jeladókról?

Előzmény: tom30 (7352)
remete004 Creative Commons License 2019.08.05 0 0 7354

Bármely programon : Leszivattyúz.  A feltöltést leállítja. A főmotor nem kap áramot. A feltöltést még nem fejezte be és villogni kezd , azaz hibát jelez. Ott villog és megy a leszivattyúzás. Árammegszakítás után újra leszivattyúz és a program végére ugrik. (Amikor elromlott, akkor meleg vízzel mosogatott éppen és a fázis félbeszakadt. A gépben ott maradt a habos meleg víz és villogott a hibajelzés.)  

GSF-4741 Bauknecht.

 

Előzmény: remete004 (7353)
remete004 Creative Commons License 2019.08.05 0 0 7353

Tisztelt W124E300TDT4MATIC! Már nagyon régen jártam itt. Egy kis útbaigazításra lenne szükségem. (amit konyítottam a mosogatógépekhez, azt is elfelejtetem lassacskán.) Az én gépemmel van baj. Egy régi Bauknecht, ami nem digit kijelzős. Bekapcsolom, leszivattyúz beengedi a vizet. Búg egy kicsit, de a mosogatást nem kezdi meg. Villog a start ledje. Újraindítva melegíti a vizet, de a főmotor nem megy, majd  elkezd villogni. Ismét újraindítva a program befejezésre ugrik.

Néztem a főmotort az direktről megy. Adtam neki új kondit, de nem jobb a helyzet.

Légyszíves pár iránymutatást, hogy hol kezdjem mi lehet vele. Gondoltam rákötök egy kis próbalámpát a motor betápra, hogy üzem közben kap e áramot. De olyat hallok, mintha indulna a motor (a szivattyú) és rögtön  megakadna.

 

tom30 Creative Commons License 2019.08.05 0 0 7352

56 voltot kap a fűtőszál, más nem lehet csak hogy a zavarszűrő kondik rosszak? Anélkül el lehet indítani?

Előzmény: tom30 (7349)
V.Gy. Creative Commons License 2019.08.04 0 0 7351

De mekkora marha vagyok, hát csak most jut eszembe? - Pont ilyen hibával rendelkező (de öregecskedő) mosogatógépet használok! Napi használatban. :-DDD

 

Az 55 fokos állásban nem melegíti a vizet, azonnal megy tovább, hidegvízzel csinál mindent végig vidáman. A 65 fokos állásában viszont perfektül teszi a dolgát! Tehát nálam az 55-ös hőmérséklet jeladója rossz, mindig "kész"-jelet ad, mindig azonnal továbblép a vezérlés a felfűtésen. De nem foglalkoztam az érzékelő cseréjével, mert mosogatásnak a melegebb mindig jobb, tehát 65 fokon nyomom vele.

 

Így ha van a gépeden más hőfokú lehetőség, próbáld meg azt. Hátha még egy 3 éves gépben is külön-külön hőérzékelők vannak a különböző hőmérsékletekhez, így más hőfoknál működnie kell, ha tényleg csak egy érzékelő a rossz. És akkor hiba behatárolva.

Előzmény: V.Gy. (7350)
V.Gy. Creative Commons License 2019.08.04 0 0 7350

nem fűti a vizet és nem is szárít de a program végigmegy

 

Az (szinte) lehetetlen...... Meg kellene állnia hibával, hogy nem éri el a hőmérsékletet a víz...

 

Én műkedvelő laikusként csak arra tudnék gondolni, hogy a hőérzékelő mindig azonnal jó hőfokot jelez (tehát rossz), így csak egy pillanatra lesz fesz a fűtőszálon (vagy annyira sem), mert a program azonnal megy tovább, hogy oké, megvan a hőmérséklet, fűtőszál lekapcs. (ez azért nem ördögtől való, mármint hogy erre nincs hibajelzés, mert lehet melegvízre is kötve a gép, és akkor meglehet azonnal a kívánt hőmérséklet, nem állhat le emiatt hibával). Ennek bizonyítására kiiktatnám a hőérzékelőt úgy, ami a nem-jelző állapota, és megnézném, hogy akkor melegít-e? (de persze akkor vég nélkül melegít, le kell állítani, ha kezd melegíteni!) Vagy tesztelném valahogy a hőérzékelőt, az se rossz. :-)

 

Másik jel, hogy ha nem megy a felfűtés, de a vezérlés nem tud róla, akkor jelentősen le kell rövidülnie a programoknak. Az mutatja, hogy nincs fűtés (illetve azt hiszi, hogy kész is), és megy tovább azonnal, hogy kiesik a korábban melegítéssel töltött idő, ami eléggé észrevehető, mert 20-30+ perc rövidülésről beszélünk per program.

 

Na de majd a szakik.

Előzmény: tom30 (7349)
tom30 Creative Commons License 2019.08.04 0 0 7349

Sziasztok!

 

Elektrolux mosogatógép, 3 éves, nem fűti a vizet és nem is szárít de a program végigmegy.

A fűtőszál jó.

A panelról nem kap áramot.

Mit érdemes megnézni?

A szennyeződés/hőérzékelő kimérve jónak tűnik.

Köszi!

 

V.Gy. Creative Commons License 2019.07.27 0 0 7348

Egyetértek, csak pont az ellenkezőjéről :-)) tudok beszámolni a családból: állandó szűrő-elmocskolódás miatt próba a Somat folyékonyra váltással - és siker, nincs elmocskolódás. Előtte pont az Aldis tabletta volt napi használatban. :-) Viszont az a gép mindig rövid és langyos programmal van csak használva, ezt hozzá kell tennem.

 

(Magam részéről legolcsóbb Aldis tablettát használok (jó meleg és 1 órás programmal), nekem is teljesen megfelel. Bár nekem a Somat folyékonnyal se volt soha gondom.)

Előzmény: gss (7347)
gss Creative Commons License 2019.07.25 0 0 7347

Ha vki szenved a a pangó viz miatti lerakódással (ami duguláshoz vezetett nálam a szintérzékelő járatában kb havonta) az cseréljen mosogatószert.Nálam bevált.

Vmi kétkomponensű folyékonyt használtunk (talán somat) aztán áttértünk az aldis tablettára,ezzel még nem dugult el soha,és a gép is tisztább belül.Viszont az üvegpoharak mattulnak,de az nem zavar,azt nem kell szerelnem havonta.

Előzmény: motoremelo.hu (7288)
csííbe Creative Commons License 2019.07.22 0 0 7346

Jó napot.

Volna egy zanussi tempoline zdf 2010 típusú mosogatógépünk.

S azt vettem észre hogy csúnyán mosogat,fehérek lesznek a poharak.

Majd rájöttem hogy nem adagolja ki az öblítőszert.

Szét szedetem,a relé nyitja az ajtócskát melyben a kapszula van,de öblítéskor nem csinál semmit.

Némiképp értek hozzá,de nem tudom mire gondoljak, merre kellene el induljak?

-Van az öblítő részén egy kis érzékelő,két vezetékkel,az mit érzékelhet?

-Vagy az alaplapon keressek...?

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!