Még több érdekes cikk a totalcar.hu-n!
Balra Jobbra

Keresés

Részletes keresés

chuckyboy Creative Commons License 2021.04.09 0 0 2537

Sziasztok!

 

Tudnátok segteni? 2.0 HDi 163 FAP motor esetén a vezérműszíj csereciklus hogy néz ki?

 

Ellentmondó információkat találok csak... a "10 évente" az biztosnak tűnik, de a Km? 

 

 

 

 

Melattica Creative Commons License 2021.04.08 0 0 2536

Köszönöm a segítséget! Most vettem vadonatúj AGM aksit. Akkor müködött,de másnap reggel megint hibát jelzett. Gépen kell tanítani az aksit?

Előzmény: Wazul1 (2535)
Wazul1 Creative Commons License 2021.04.08 0 0 2535

Még egy pont az akksi csere mellett. Nekem is ezt csinálta és csere után megszünt a hiba.

Előzmény: Melattica (2533)
Valvespring Creative Commons License 2021.04.08 0 0 2534

Akkumlátor csere

Előzmény: Melattica (2533)
Melattica Creative Commons License 2021.04.07 0 0 2533

Sziasztok! Még új vagyok a fórumban. Boldog tulajdonosa vagyok 1  2012-es 308sw-nek. Egy ideje a Start-Stop rendszerek nem müködik. Indítás után kiírja,hogy kikapcsolta a rendszert. A müszerfalon sárga háromszög és ENGINE FAULT REPAIR NEEDED felirat. Volt kiolvasáson. Energiatároló hibát jelzett és nem törölhető. Két alkalommal magától visszakapcsolt,de csak azt jelezte,hogy aktív. A motort nem állította le. Mi lehet a probléma? Van valaki aki tud csinálni a start-stop rendszerről diagnosztikát? Vagy tapasztalt már hasonlót? Szeretném olyan szakira bízni az autót aki ismeri ezt a típust. Borsod megyei vagyok. Miskolc környékén van valaki akivel megtudom csináltatni? Ha muszáj bevállalok hosszabb túrát is. Előre is köszönöm a segítséget!!

peto.istvan Creative Commons License 2021.04.05 0 0 2532

Szia!

 

Azt hittem első generációs 308-ról van szó. Hát passz. Nem tudom, hogy annál miként lehet kiszedni. :(. Ezért jó ha írunk évszámot, típust, stb.

Előzmény: Bajor111 (2531)
Bajor111 Creative Commons License 2021.04.05 0 0 2531

A fejegység eltávolításáról találtam egy videot, de a nyomógombos modult nem tudom leszedni, hiába távolîtottam el a 2 torx csavart nem tudom kipattintani. Vmi ötlet, tipp ehhez? A fejegység kábelezését akarom megnézni, hátha ott van vmi guba. 

https://youtube.com/playlist?list=PLmMJufGI7nz6ef_NpHmcvUur-UfGYyI7a

Zolysys Creative Commons License 2021.04.04 0 0 2530

DAB ninca magyarországon

Előzmény: Bajor111 (2526)
peto.istvan Creative Commons License 2021.04.02 0 0 2529

Viszonylag igen. A fejegység 4 sarkában vannak lyukak. Oda kell betenni a kiszedő villát. Én sim bringa küllőt tettem még be bele. Told be őket kb. 10cm mélyen majd told őket kifelé és közben lassan húzd kifelé a fejet. Ha már kint van húzd ki őket. Nézd meg a csatlakozókat. Szerintem ott lesz a gond. 

 

Ügyesen! Ha nem mered inkább vidd el egy szakihoz.

Előzmény: Bajor111 (2528)
Bajor111 Creative Commons License 2021.04.02 0 0 2528

Szia!

Mostanában kezdte el nem venni az adást, egyes útszakaszokon, pl Pesten nagyjából jó, 3 éve van nálunk a kocsi. A fejegység kivétele egyszerűen működik? Nincs tapasztalatom ilyen téren.

Előzmény: peto.istvan (2527)
peto.istvan Creative Commons License 2021.04.02 0 1 2527

Szia!

 

Semmilyen adót nem vesz? Én elsőre azt tanácsolnám, hogy vedd ki a fejegységet és nézd meg a csatlakozót. Már a kezdetektől fogva nem veszi vagy egyik napról a másikra?

 

István

Előzmény: Bajor111 (2526)
Bajor111 Creative Commons License 2021.04.02 0 0 2526

Sziasztok, üdv mindenkinek!

Új vagyok a fórumon, de nagy problémám van és tanácstaln vagyok. A pözsi 308-omban elment a rádió, nem veszi az adást. Olvasgattam utána hogy DAB probléma van, de nem találtam megoldást rá. Kicserélt az antennát, de nem segített,  van tapasztaltok esetleg? Köszi előre is

peto.istvan Creative Commons License 2021.03.08 0 0 2525

Sziasztok!

 

Nagyon kapkodtam az írással. Nézzétek el nekem. Most olvastam át és elég kesze-kusza lett :(.

 

Üdv.,

István

Előzmény: peto.istvan (2524)
peto.istvan Creative Commons License 2021.03.08 0 0 2524

Igen! :)

 

 

Kolléga Úrak!

 

Némi tanácsra lenne szükségem! Elmesélem tömöre az előzményeket, mert így lesz kerek a kérdésem.

 

Alany: Peugeot 308 / 2013 / 1,6E-HDi / 114Le  (az autó kint áll a ház mellett szabadtéren! Enyhe lejtőn vagy ha tehetem sík terepen. Az autó feneke van a lejtő alsó pontja felé.

 

 

2-3 hónappal ezelőtt feltűnt, hogy reggelente picit nehezebben indult. Nem kellett többször indítózni csak tovább tartot az indítás. Nem tulajdonítottam neki semmi különöset. Teltek a napo, egyre hidegebb lett. Tele tankoltam a verdát az ADLI (OMV) kúton sima gázolajjal. Reggel indítom és nem indult el csak 3. indításra. Izzítrás rendben megtörtént. Indítsát követően szépen ketyegett és a dúsító picit emelte is a fordulatszámot. Semmi probléma nem volt. Másnap reggel ismét indítás. -12 fok. Forgatja az önindító de nem történik semmi. Kb. 10. indításra beröffent. Szépen melegítettem kicsit majd mentem dolgozni. Akkor már sejtettem, hogy itt valami gond lesz. A hét többi napján rendesen indult az autó. Volt, hogy -10fok körül, volt, hogy +3 fok volt. Rá egy hétre reggel -14fok. Indítás és semmi. Sokadik próbálkozás után is semmi. Körbetelefonáltama  mentős és tanácsadó baráti kört :). Persze minden opcióval előálltak de végük egyik kollégám levontatott a budaörsi Peugeot szervizbe.

 

Leadtam az autót. Délután telefonált a szerviz, hogy kész a verda. 10.000FT.- volt, ami kifizettem. Kicsapódott a parafin a gázolajból és e miatt nem tudott induni az autó.

 

(Most álljunk meg egy kicsit!!! Nem egészen jól írtam le nektek. Minden reggel pöccre indult az autó kb 4-6mp járt a motor majd leállt. Utána történtek az efektek.)

 

Elhoztam a Tündérkémet furikáztunk kicist délután a családdal. Este tankoltam bele 30L OMV Maxx Motion gázolajat. Az autó másnap reggel gyönyörűen indult és ez jó pár napig így is volt.

 

Elérkeztünk ma reggelhez. 7 óra, +4 fok. Motor indít. Beröffen, jár egy kicsit majd leáll. Ohhhhh :(. Indítózok forgatja de semmi. Volt egy ötletem. Levettem a motorburkolatot és megpumpáltam a szivattyút manuálisan. Elég sok idő volt, mire felkeményedett. Gyűjtás és azonnal indult a motor.

 

 

..és a kérdés :).

 

Létezik, hogy elnegedi a nyomást vagy vissza engedi a gázolajat valami? AC, vagy a szűrő vagy valamelyik szimering? Gyanítom, hogy itt lesz a gond de elég hideg van, hogy nekiálljak. Elsőre már időszerű a gázolajszűrő csere. Ezen felül mit javasolnátok? Hibakódom nincs. Legalábbis a Lexia :) mert kölcsön kértem nem dobott hibát. Egyszóval nem tudom, hogy merre induljak el?

 

 

Köszönöm,

István

Előzmény: FeZ_ (2523)
FeZ_ Creative Commons License 2021.02.23 0 0 2523

Egy Lexia még többet segítene. ;-)

 

Előzmény: peto.istvan (2522)
peto.istvan Creative Commons License 2021.02.23 0 0 2522

Köszi srácok!

 

Az alvázszámnál valóban 9HD szerepel de mint írtam ez nem található benne. A blokkon is ez szerepel :). A P.5 sorban a forgalminál pedig a 9H05 szerepel.

 

Maga a delphi program igen sok problémánál segített. Gyakorlatilag lerövidíti a vizsgálatokat. Nem mondom, hogy erre kell hagyatkozni de jó ha van egy kis segítség.

Előzmény: cobra46 (2521)
cobra46 Creative Commons License 2021.02.23 0 0 2521

Én ugy tudom hogy a 2014,R.3 Verzió volt az utolsó skeres- teljes törés a DELPHI-AutCom stb verziókban.., ez a 2016 - s verzió parasztvakitas!!!  Én is vettem kb 2-3000- ért az abay- on..., de minen???

Előzmény: peto.istvan (2514)
FeZ_ Creative Commons License 2021.02.23 0 0 2520

Ez így rendben is van, csak arra gondoltam, hogyha az autón nézi meg, ahova bele van ütve gyárilag az alvázszám, ott nem lehet elírás, míg a forgalmi engedélyben meg előfordulhat.  ;-) 

 

Előzmény: Peti_1987 (2519)
Peti_1987 Creative Commons License 2021.02.23 0 0 2519

A forgalmiba az E betű jelöli az alvázszámot,

és nekem abba van a motorkód a 6.-7.-8. karakter!

Ne kérdezd hogy miért.

Előzmény: FeZ_ (2518)
FeZ_ Creative Commons License 2021.02.23 0 0 2518

Inkább az alvázszámot nézze meg az autón, mert a forgalmiban esetleg lehet elírás is. (mondjuk 0-t O-nak írva, stb) 

 

Előzmény: Peti_1987 (2517)
Peti_1987 Creative Commons License 2021.02.22 0 0 2517

Nézd meg a forgalmiba E betűs sort!

A 6.-7.-8. Karakter a motorkód, nekem is így van.

Ott nekem 9hr szerepel és azzal tudom is olvasni!

Előzmény: peto.istvan (2516)
peto.istvan Creative Commons License 2021.02.22 0 0 2516

Szia!

 

Ezekből lehet válogatni: 9HP, 9HR, 9HV, 9HX, 9HZ, Additive system, RHE, RHF, RHH, RHO, RHR, illetve All engines. Az "R" már 2L motorok. A 9-es kezdetű az 1,6 .

 

Na most legyek okos :)

 

 

Hol tudnám megnézni a pontos motorkódom? A Forgalmiban ez a 9H05 vagy O5 szerepel

 

Köszönöm

Előzmény: Peti_1987 (2515)
Peti_1987 Creative Commons License 2021.02.21 0 0 2515

Próbáld meg 9HD motorkóddal!

 

Előzmény: peto.istvan (2514)
peto.istvan Creative Commons License 2021.02.21 0 0 2514

Sziasztok!

 

Diagnosztikai gondom lenne.

 

PUG 2013 1,6 E-HDi 84kW. Motorkód 9H05. ...és meg is érkeztünk a problémához. A gondom, hogy Deplhi SW-n nincs ilyen motorkód. 2016 és 2017 verzón sem találni. Nyílván alapdolgokat tudok diagolni de a BSI-be nem enged be.

 

2017 rev 3 verziót használok. Van valami ötlet. Cseréljem le? Vicces, hogy magamnak vettem és más pözsókhoz haszsnálom :). Barátoknak legalább segítek vele de jó lenne rálesni a sajátomra.

 

 

Köszönöm,

István

cobra46 Creative Commons License 2021.02.19 0 0 2513

Sziasztoķ

 

PEUGE.308.1.6i VTi verzió    160.000Km  2008.

 

Kb ez történt : leálló .akadozó alapjárati problémával . világitó csekklámpával, égéskimaradásos tünetekkel érkezezett a Peuge 308..,  állandó" P2237  Lambdasonda nyitott áramkör"  hibakóddal ...., és egy törölhető dus keverék hibakóddal.

 

Kipufogó oldali vezérműszenzor csatiti lehuztam, kivettemm a szenzort , megtörölgettem az olajtól és visszatettem.,erre a "müveletre még bejött állandó hibakódnak a  "P1007 SZELEP.Emelés.pozicio szenzor"..., Sarut levettük éjjelre  .,másnap ki cseréltük trafót.., kb 2percig csodásan ment alapjáratba., gondoltam végső próbának fordulok egyet..., jó egy km-ig minden ok volt., megakartam fordulni ,de leállt.,ujrainditottam de most már megszünt az egyenletes járás---"Depollution" figyelmeztetés és villogó cseklámpa.., diagot rádugva két olyan hibakód keletkezett  a két meglévőn kivül..., ami edig soha:

 

P11A9 : Szivóoldali vezérmütengely beállitási   hiba.

 

P0014: kIPUFOGÓ Oldali vezérműtengely beállitási hiba. 

 

A gyertyák nagyon kormosak.., ugy rémlik most  kb 6.3Ms a befecskendezési idő alapjáratban..., 2.3ms volt normális állapotban..

.

Élőben a fötengely és vezérmű Szinkron menüben az aktiv és nem aktiv ugrált fordulat függvényében.

 

Kompessziót mértünk :9-9-7-7 volt kb., a kipufogó és szivóoldali állitó mágnesszelepeket kivettük tisztitani (nem kellett)., müködött mindkettő.

 

A kipufogó és szivóoldali Hall szenzort kiszerelve és beszerelve is jónak találtam akár a motorvezérlő csatin szkóppal vizsgálva.

 

Nekem ugy tünik nem közvetlenül elektromos probléma van ...,azonkivül hogy surolja a hihetőség határát a leirt történtek...,hanem - esetleg csak valaminek a következménye ???

 

köszi minden hozzászolást hogy mi történhetet...

 

 

 

 

 

 

 

 

 

 

 

 

https://files.fm/u/dpmtj7bvq

Előzmény: Zolysys (2512)
Zolysys Creative Commons License 2021.02.07 0 0 2512

AC gomb megnyom :)
Vagy az auto :D

Előzmény: Alex_Aston (2510)
Attika1963 Creative Commons License 2021.02.07 0 0 2511

Rádión nyomkodd a gombokat!Ne az ablaktörlő végén!! Ott tudod a menüt kiválasztaniMűködni fog! Mode gomb

Előzmény: SilverFlash (2499)
Alex_Aston Creative Commons License 2021.02.01 0 0 2510

Sziasztok.

Céges autónak kaptam egy 2011-es 308 1.6HDI-t.

2 zónás klíma van benne. Ha automata állásban van, a klíma mindig bekapcsol.

Nem lehet valahogy ezt úgy használni, hogy a klíma ne menjen, ha 21 fokot állítok be, de ugye nem hűtök, hanem fűtenék...?

fzoltan711 Creative Commons License 2021.01.27 0 0 2509

Üdv Mindenkinek , segítséget szeretnék kérni. Egy Peugeot 308 SW tulajdonosa vagyok és ismételten tudott meglepetést szerezni az autó. Egyik percről a másikra el kezdett csipogni a biztonsági öv visszajelző a második sor üléseit mutatva , néha egy, néha kettő és néha három piros ledecskével, ja és néha pár másodpercre csendben van. A baj az, hogy ennél az autónál a második sornak nincsenek érzékelői, sem az ülésben, sem a biztonsági öv csatjában. Sajnos rettentő idegesítő. Ha valaki ismeri a hiba megoldását kérem ossza meg velem. Valószínűsítem, hogy van olyan széria amelyben ezek az ülések is be vannak kötve, de ebben nincs, és nyomát sem találtam egyelőre a kábeles előkészítésnek. Segítséget előre is köszönöm !

SilverFlash Creative Commons License 2021.01.14 0 0 2508

Az ablaktörlő végén levő gombot nyomogatva váltogatja az átlagfogyasztás, átlagsebesség... értékeket. Szóval az működik.

A rádión a "Mode" gomb semmit sem csinál. A "Dark" az jó, alsó sor elvétele, felső sor elvétele, majd visszaad mindent. A "Mode" annyit azért csinál, ha "Dark" elveszi alsó és/vagy felső sort, akkor a "Mode" visszahozza. De rádió név/freki, hangerő kijelzés nincs.

Előzmény: Zolysys (2501)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!