Keresés

Részletes keresés

palfalvicsanad Creative Commons License 2006.12.05 0 0 15

Sziasztok!

 

Segítségre van szükségem!!!

 

Sigma 70-200 HSM Macro obit vettem, Németországban, online. Obi megjött, viszont tökéletesen egyértelműen front frocus problémája volt. Visszaküldtem. A pénzt nem akarják viszont visszaadni, mondván, az objektív és a napfényellenző kis gagyi, Sigma-feliratú zacsiját bizony nem mellékeltem. Minden más megvolt, de ezt a két zacsit kidobtam, mikor kibontottam a csomagot. Hibát követtem el, úgy látszik.

 

Nem megoldás, hogy az objektívet megjavíttatom, és mégis megtartom, ugyanis közben már vettem egy Canon 70-200 f2.8 L-et. Két nagyon hasonló objektívre pedig értelemszerűen nincs szükségem.

 

Ki tudna valaki segíteni ezzel a két nejlontasakkal, please...?? Természetesen nem ingyen gondoltam. NAGYON FONTOS lenne.

 

köszi

klep Creative Commons License 2006.05.18 0 0 14
?
klep Creative Commons License 2006.05.17 0 0 13

Ez az EU központ hol van? Gondolom vhol Nyugat-Európában.

Ezek szerint oda kellene elküldenem az obit, vázzal együtt, ugye?

De macerás ez a tükörreflexes világ, anno a Minolta Z1-emet nem kellett kalibrálni... :D

Előzmény: KTTech (10)
nikonboy Creative Commons License 2006.05.17 0 0 12
üdv

nos, én is sigma obi vásár előtt állok és vannak ezek a fokuszproblémák... lehet hogy akadt egy két darab obi, és most mindnki még akinek nincs az is rámondja hogy ez "gyári hibája" a sigma obiknak... én ahol olvastam fórumokat nem igazán emlitik olyan sokat mint itt szó van róla...

a váz állitáshoz annyit, ha a töbi obi jól működik, akkor nem állittatnám el a vázat egy obi kedvéért... ugyanis ezek a vázak még nem ismerik fel hogy mikor milyen obik vannak rajtuk és nem tudnak minden obira ráállni :)

lásd profi fotosok minden obihoz külön vázzal rendelkeznek...

szóval ha teheti az ember visz egy laptopot magával a boltba, vagy készit ott képeket és kielemzi, azután vesz obit... én ezt fogom tenni és ha valóban fókuszproblémát vélek felfedezni, akkor majd nézek egy másik darabot...
lumi Creative Commons License 2006.05.15 0 0 11
Az en 10D-mre cca 40 kulonbozo obi volt mar felcsavarva es egyiknel se jelentkezett ilyen problema, vagy hogy finnyas lenne. Szerintem inkabb halas joszag. Valoban a kalibralast javaslom ezek utan enis, hogy masik vazon is jelentkeznek ugyanazok az afferok. Par ezer Ft-bol meg lehet uszni.
KTTech Creative Commons License 2006.05.15 0 0 10
Tamronnál nem tudom, a Sigmát az EU központ tudja kalibrálni. Végülis annyit csinálnak, hogy megnézik mennyit téveszt az obi a váz által megadott értékhez képest és beleégetik az obi firmware-be az új értéket, amivel korrigálni kell a kapott adatot. Közben ellenőrzik az optikai utat is és szükség esetén újraállítják a kimozdult lencsetagokat.
Előzmény: ntaur (9)
ntaur Creative Commons License 2006.05.15 0 0 9
Szia! Pontosan hogy is működik ez a kalibrálás? Nekem is vannak ilyen gondjaim egy Tamron 28-200-al. Hol és mennyiért lehet ilyen beállítást elkövetni?
Előzmény: KTTech (8)
KTTech Creative Commons License 2006.05.15 0 0 8

Kalibráltasd be az objektívet.

 

Mellesleg a címhez nyugodtan hozzáteheted a Canon objektíveket is...

Előzmény: klep (7)
klep Creative Commons License 2006.05.15 0 0 7
Köszi a tippet, de én már lecseréltem a gépem e miatt (10D-ről 350D-re, mert a 10D tényleg marha finnyás) és most a 350D-vel sem mennek. Egyik barátom 300D-jével is melléfókuszál a Sigma, másik haverom 10D-jén hasonlóan csapnivaló a helyzet.Eddig egy olyan gépet sikerült találni amin pontosan működik egy 300D-t. De igazából ezzel nem vagyok kisegítve, mert szeretnék újra gépet cserélni.
Előzmény: lumi (6)
lumi Creative Commons License 2006.05.15 0 0 6
"Probald ki masik vazon az obikat. Nekem is van sigma 10-20 / 70-200, es tamron 28-75 is es gond nelkul mukodik minden helyzetben."
Előzmény: klep (5)
klep Creative Commons License 2006.05.14 0 0 5
Esetleg megoldási javaslat? Valaki?
lumi Creative Commons License 2006.05.14 0 0 4
10D-n.
Előzmény: klep (3)
klep Creative Commons License 2006.05.13 0 0 3
Milyne vázon használod? Azt hiszem még a 300D a legtoleránsabb, azokon nem is szokott probléma lenni, de se 10D-n, se 350D-n nem működnek megbízhatóan
Előzmény: lumi (2)
lumi Creative Commons License 2006.05.13 0 0 2
Probald ki masik vazon az obikat. Nekem is van sigma 10-20 / 70-200, es tamron 28-75 is es gond nelkul mukodik minden helyzetben.
Törölt nick Creative Commons License 2006.05.13 0 0 1
Eztm már sokszor leírtam de nofene mégegyszer.Nekem szinte csak sigmáim vannak(már egy tamron is:) ).Egy eos 300-assal tényleg eléggé szenvednek,de ha átrakom a 3-asra minden gond megszűnik és azonnal pontosan találnak.....
Előzmény: klep (-)
Törölt nick Creative Commons License 2006.05.13 0 0 0
Jé, itt is egy nullás.

0
klep Creative Commons License 2006.05.13 0 0 topiknyitó

Huh,a topikleírásba már mindent elmondtam.

Szívesen veszek ötleteket, hogyan lehet orvoslni a végtelenbe fókuszálás problémáját Tamron ill. Sigma obikon. Nekem sajna 4 kipróbált obiból 3 rosszul működött.

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!