Keresés

Részletes keresés

heted7 Creative Commons License 2005.11.04 0 0 17
Vagy még egyszerűbb: a hálókártyán le kell tiltani a TCP/IP-t (a pipát kiszedni a TCP/IP elől).
Előzmény: heted7 (16)
heted7 Creative Commons License 2005.11.04 0 0 16
IGEN!!!!!!!!!!!!!!!!!!!!! Köszönöm szépen!!!! :-))

Valóban, a hálókártyához tartozó TCP/IP stack automatikus IP cím keresését kell kikapcsolni, és beírni valami kamut (pl. 10.10.10.10, netmask 255.255.255.0, default gw 10.10.10.10). Az ADSL-hez meg marad az automatiksu IP cím kérés. Így működik simán, gyorsan.

Nagyon köszi :-)))
Előzmény: Alex2002 (14)
heted7 Creative Commons License 2005.11.04 0 0 15
Nekem Asus A7N8X-X. Amúgy azt gyanítom, nem ez a baj. (Egyébként rettenetes ez az alaplap. A beépített hálókártya sípol, ha adat megy át rajta, a beépített hangkártya meg a Szokol rádió szintjét sem éri el.)
Előzmény: Girland (13)
Alex2002 Creative Commons License 2005.11.04 0 0 14
Szerintem a DHCP lesz a ludas. Nekem is így csinált, aztán fix IP--re állítottam, azóta megy rendesen.
Előzmény: heted7 (5)
Girland Creative Commons License 2005.11.04 0 0 13
Nekem is ASUS P4c800X Premium. Lehet reg frissitettem a biost?
Előzmény: heted7 (12)
heted7 Creative Commons License 2005.11.04 0 0 12
Tudom, nem tőlem kérdezted, de leírom, nálam mi van: nálam sose volt router, de régen ez a pár perces idő csak pár másodperc volt. Ráadásul most sem csatlakozik fel indításkor a netre, csak ha később arra kattintok.

Akinek van hasonló gondja, esetleg írja meg milyen alaplapot használ. Ha ott is ASUS, akkor kezdhetünk gyanakodni, hogy annak a környékén van a gond.
Előzmény: enginer86 (10)
enginer86 Creative Commons License 2005.11.04 0 0 11
gondolom nem telefonos modem, vagy igen?
enginer86 Creative Commons License 2005.11.04 0 0 10
"

Miért van az, hogy amióta nincs routerem, a Windows felálláskor 20-40 másodpercig semmit sem csinál? Amíg volt router, addig egyből továbblépett, s felállt a gép. "

 

Amig routert használtál meg gyors volt?

 

Akó lehet merengeni, hogy pl, a házi hálózatban -gondolom?- a router osztotta az ip cimet illetve a router volt a  dns kiszolgáló, most meg felteszem(?) a szolgáltató? (servere?)

 

Azaz az xp-nek eddig a router-rel kellet csak felvenni a kapcsolatot, most meg a szolgáltatóval.... 

 

Előzmény: Dundy (-)
Girland Creative Commons License 2005.11.04 0 0 9
Nekem pont ez tortenik es ugyanigy Asus alaplapom van. En ki szoktam menni meginni egy uditot amig magahoz ter kb 3-4 perc. Nem ertem de nem birtam meg rajonni, hogy mitol van. Utana minden rendben van es fut tokeletesen. Fereg ellen es virus ellen vedekezek ezerrel es allandoan be van kapcsolva a tuzfal is utemezett virus es fereg keresessel,tehat az kizart.
Előzmény: heted7 (5)
heted7 Creative Commons License 2005.11.04 0 0 8
Mondom, a legfurább, hogy ebben az időszakban semmi nem történik: áll a vinyó, nincs proci használat, semmi.
Előzmény: heted7 (7)
heted7 Creative Commons License 2005.11.04 0 0 7
Jaja, fut a tűzfal, az aktualizált víruskereső, spyware kereső, nem hiszem, hogy ilyen baja lenne.
Előzmény: DMA (6)
DMA Creative Commons License 2005.11.04 0 0 6
Egy kiadós féregtelenítésen már átesett a géped?
Előzmény: heted7 (5)
heted7 Creative Commons License 2005.11.04 0 0 5
Helló!

Kicsit felhozom ezt a topikot.

Nekem is ez a gondom: bootoláskor elég sokáig eljut, lejátssza a zenét, feljön a háttérkép, az ikonok, elindul egy csomó program (pl. tűzfal), és asszem én is tudok programot indítani az asztalról. Viszont pl. a víruskereső nem indul el, a netre nem lehet csatlakozni, és a start gomb megnyomására sem jön fel a menü. Van egy programom, az Asus PC Probe, ami elvileg automatikusan indul, de ha ebben az időszakban indítja el az op.rendszer, akkor hibaüzenettel kiakad.

No, ebben az állapotban eltelik némi idő, úgy, hogy semmi nem történik, a vinyó inaktív. Ez az idő régen pár másodperc volt, most már akár egy-két perc is tud lenni.

Ezután elindul végre a víruskereső, megjelenik a Start menü, ha rányomtam, csatlakozik a hálóra (ADSL), és egyáltalán, működik minden. A PC Probe is indítható.

Nézegettem a logfile-okat, de nem jöttem rá semmire. Az egész nagyon frusztráló. Ezért, ha lehet, csak hibernálom a gépet, de ez csak amolyan félmegoldás. Van valakinek ötlete, mi lehet a baj, vagy legalább hogy lehetne elindulni a megtalálására?

Köszi!
H7
DMA Creative Commons License 2005.10.13 0 0 4
Akkor lehet, hogy az tart sokáig amíg a sok vírust, trójait betölti :-)
Viccen kívül: vírus, spyware keresés, lehet, hogy segítene. Nekem egy 2.4-es Celeronon, 512M RAM-mal max 30mp. mindenestől.
Előzmény: Timna (3)
Timna Creative Commons License 2005.10.12 0 0 3
nekem nincs ilyen gondom, nekem enélkül is 1 percnél tovább bootol és utána vagy 3 percig még használhatatlan, annyit reszel. pedig igazán semmi komoly nem indul el alapban, spyware, trojan semmi nincs, de még vírusírtó se :)))
DrShan Creative Commons License 2005.10.12 0 0 2
Én ezalatt az idő alatt zenét hallgattam, mivel winamp tökéletesen futott... Meg volt még 1-2 alkalmazás, ami elindult abban a bizonyos 1 percben. Most meg van router, minden egyből megy. Amúgy Linux iet nem csinál. Vagyis nem vettem észre, ha csinált;)
Törölt nick Creative Commons License 2005.10.12 0 0 1
Nekem is csinálja, viszont belépés után már nem tölt semmit. Tehát áll ugyan akár egy percig is, de 1,5 perc alatt simán feláll. Szerintem inkább a bootolásnál van valami elállítva.
Előzmény: Dundy (-)
Platon Creative Commons License 2005.10.12 0 0 0
Nem egészen igy van, próbálj meg egy fix ipt adni a hálókártyádnak, és akkor valószinüleg jó lessz.

Valószinüleg DHCP re vár.
Előzmény: Dundy (-)
Dundy Creative Commons License 2005.10.12 0 0 topiknyitó

Sziasztok!

 

Miért van az, hogy amióta nincs routerem, a Windows felálláskor 20-40 másodpercig semmit sem csinál? Amíg volt router, addig egyből továbblépett, s felállt a gép.

 

Elég idegesítő, még akkor is csinálja, ha csak Készenlétből jövök vissza.

 

Ui: azt mondták, hogy bootkor a netkártya végigpingeli az IP tartományt, ami router esetében egyből válaszol.

 

Hogyan lehet ezt kivédeni? Minden ötletet előre is köszönök!

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!