Keresés

Részletes keresés

bekabuvar Creative Commons License 2021.08.16 0 0 100

Amikor az Olympus Tough gépemet víz alatt használom helyenként felkavart üledék kerül a bajonet csatlakozós objektívtartó gyűrű alá. (Megjegyzem, ez konstrukciós hiba, amit o-gyűrűs tömítéssel meg kellett volna előzni.) Ezt használat után ki tudom mosni. Most azonban annyi bejutott, hogy az objektívtartó gyűrűt nem tudom kivenni. Nyilván már más is járt így. Nem tudja valaki hogyan, vagy ki tudja ezt megoldani? 

nvizsla Creative Commons License 2020.03.09 0 0 99

Heló!

https://www.hwsw.hu/hirek/32878/Konica_Minolta_Dynax_5D_7D_tukorreflexes_hiba.html

Ezt ajánlom figyelmedbe, de lehet, hogy egy firmware frissítés megoldja a problémát!

Előzmény: Bondra (96)
képfaragó Creative Commons License 2020.03.06 0 0 98

Valószínűleg rossz a kép neve. A kép nevének .jpg alakúnak kell lennie. A pont után nem lehet szünet! Tehát ez nem jó formátum: . jpg !

A javításhoz a képeket szabályos .jpg végűre kell átnevezni.

Windows F2 gyorsbillentyű segítségével átnevezheted.

Előzmény: Epü_ (97)
Epü_ Creative Commons License 2020.02.25 0 0 97

Üdv! Érdekes dolgot vettem észre. A fotógyűjteményem egyik mappájában egy fotó sem nyitható meg. jpg kiterjesztés és kiírva megvan a mérete. Azt írja a "...a fájl formátuma nem meghatározható."
Legalább részletekben megjeleníthető-e, vagy javítható valahogy?

Bondra Creative Commons License 2016.02.08 0 0 96

Sziasztok!

 

Konica Minolta Dynax 5D típusú fényképezőmet kellene szervizeltetni. Valakinek valami ötlet, hogy hová érdemes vinni? Túl sötét képeket készít, és bármit állítok rajta, az nem segít. Ötlet?

 

Segítségeteket előre is köszönöm!

 

valta Creative Commons License 2016.02.02 0 0 95

Sziasztok

 

Foglalkozik valaki dél pesten fényképező javitással?Lenne egy Panasonic FZ30 ,az LCD je bekapcsolás után fehéren vibrál.

 

Esetleg neki lehetne állni "házilag" kicserélni a vezérlő szalagot?(csak gondolom ,hogy az szakadt meg)

 

Köszi

 

Üdv.

Lacerta Creative Commons License 2016.01.08 0 0 94

Üdv,

 

Egy Sony AF DT 16-105mm F3.5-5.6 obi frontlencséjét szeretném kivenni ( tisztítás ), de a rögzítő gyűrűt célszerszámmal sem tudom megmozdítani. Hátulról nagyon macerás megbontani az obit odáig ( tudom, próbáltam ). Van valakinek valamilyen jó ötlete rá?

schlumberger Creative Commons License 2015.12.29 0 0 93

Üdv Urak!

Könyvszkennert szeretnék építeni. Ennél két külön fényképezőgép fotózza a kinyitott könyv két oldalát egyszerre.

Tanácsokat, ötleteket szeretnék kapni. Valamilyen ,,ócó" kompakt gépet használnék erre, de az a baj, hogy két gépet kell egyszerre kioldani, azaz valami távkioldós gép kellene, olyat meg csak az olcsó kompakt három-négyszereséért láttam, az meg már sok lenne egy hobbiprojektnek. 

Köszönöm, ha segítetek.

kanyolaci Creative Commons License 2015.12.18 0 0 92

Üdv mindenkinek!

Van egy canon sx 130 IS kompakt gépem(vagy csak volt) amit valaki szerencsétlenül leejtett.A gépen majdnem minden jó csak épp az objektiv se ki se be,ezt persze ki is irta.Van-e valaki aki ilyesmivel foglalkozik,és még esetleg alkatrésze is van hozzá.Előre is köszönöm!

Askerc Creative Commons License 2015.10.13 0 0 91

Lehet, hogy ennek is van jelentősége:  az én XD kártyám M+ jelű 2 gigás, és rémlik, hogy annak idején azt olvastam, nem mindegy, hogy sima 2 gigás, vagy M+ jelű!

Előzmény: Ádám82TLT (90)
Ádám82TLT Creative Commons License 2015.10.13 0 0 90

Köszi szépen!

Akkor megrendelem a 2GB-os kártyát!

Remélem minden oké lesz!

 

Askerc Creative Commons License 2015.10.12 0 0 89

Szia!

 

Csináltam Neked egy képet az s5500 + 2 GB-os kártya kombinációval,  mellékelem. Kipróbáltam, hogy működik-e a videó is (mert pl. az Olympus c-765-nél a videó állítólag csak az 512-vel működik)   és az is OK. Nagyon remélem, hogy Nálad is ugyanilyen jól működik majd.

Előzmény: Ádám82TLT (88)
Ádám82TLT Creative Commons License 2015.10.11 0 0 88

Sziasztok!

Segítséget szeretnék kérni!

Van egy régi XD kártyás Fuji Finepix S 5500-as gépem!

Sajnos bekapcsolva lett csatlakoztatva a tv-hez és gyanítom tönkrement a memóriakártya!

A következőt írja ki:Card Not Initialized

Hiába formázom le a kártyát,ugyan azt írja ki!Szeretnék venni bele egy másik kártyát,most jön a kérdés!

Szinte mindehol azt írják erre a típusra hogy 2Gb-ig bővíthető,de néhol azt írják hogy csak 512-es kártya a max

és ekkora is van benne ami tönkrement!

Kérdés,mekkorát vegyek bele?

512Mb vagy 2GB ??

A válaszokat előre is köszönöm!

Üdv:

Ádám

SPeti01 Creative Commons License 2015.10.04 0 0 87

Sziasztok

Segítséget kérnék: egy fotós barátom A300-as gépe  esett, a gép működik , de az LCD kijelzője csak fehéren világít . Ezzel a problémával hová forduljon, ki tudná javítani?

A hivatalos Sony szervízt kivéve.

 

Előre is köszönöm a segítséget!

Mark 2014 Creative Commons License 2015.09.06 0 0 86

Segítséget szeretnék kérni:

 


Sony-DSC-F828Cyber-shot gépemmel a következő a gond: A menü bejön,de ezen kívül nem tudok mást csinálni, az exponálógomb megnyomásával nem nyílik fel a vaku és nem mutat a kijelzője semmit. Lehet, hogy szoftver hiba (firmware)?

 

A válaszokat előre is köszönöm. 

Jahno Creative Commons License 2015.08.25 0 0 85
Ennyire azért nem kényesek. Egy próbát megér, demfél világ gépparkja megy gond nélkül akkuval.
Előzmény: TopSecretPerson (84)
TopSecretPerson Creative Commons License 2015.08.20 0 0 84

Sztem próbáld ki vadi új ELEMEKKEL, azaz ne tölthető akkukkal !!! Pont a fényképezőgépek iszonyú kényesek 1-2 tized V-ra is, azaz pont hozzájuk nagyon nem ajánlott az újratölthető aksi, legalábbis ez a tapasztalatom. Azért szorozd össze, egy vadi új AA elem lehet akár 1,65 V is, egy jól feltöltött AA aksi pedig optimális esetben legyen 1,45 V, na most a kettő közti különbség 4 db esetén már majdnem 1 V, és azért az aksik sajnos igen ritkán tölthetők eddig a szintig úgy, hogy ne is süljenek ki 3 nap alatt. 

 

Na de ez csak az én véleményem, hát próbáld ki persze, de attól tartok, hogy a szerviz se fog tudni sokat kezdeni ezzel, azon kívül, hogy legombolnak rólad egy szép összeget. Elég rejtélyes hibának tűnik, főleg ha a frissítés se segített ... Az meg sztem igen valószínűtlen, hogy mechanikai hiba legyen (pl elkopott az expo gomb :D). Azaz nem biztatlak, de hát bár ne legyen igazam ....

 

Nincs esetleg külső tápcsatlakozási lehetőség a gépen? Azzal kellene még megpróbálni ... több ötletem nekem sincs. 

Előzmény: TGeorgo (83)
TGeorgo Creative Commons License 2015.08.20 0 0 83

Sajnos, mindig csinálja, ha vaku, ha nem. A firmware-t frissítettem semmi változás. Ami az akkut illeti, ezt megnézem, bár nem hiszem, hogy ez okozná: 4 db. AA ceruzaelemmel illetve -akkuval működik, s vadonatúj elemekkel ugyanúgy csinálja, mint használtakkal... Most vettem bele tölthető akkukat, meglátom, mi lesz. Ha semmi sem változik, kénytelen vagyok szervizbe vinni, amit nagyon nem szeretnék. 

Előzmény: TopSecretPerson (80)
Zuzmo88 Creative Commons License 2015.08.19 0 0 82

Sziasztok! Rágyógyult a portrémarkolat (eredeti) a canon 5D mk II vázamra. Amivel le lehet tekerni az elforog végtelenbe, tehát nem tekeri a csavart amivel lejönne a vázról. Bizonyára a markolat egyik mozgató fogaskereke tört el. Canon szervizbe vigyem, vagy akár maszek is meg tudja csinálni (de legalább leszedni a vázról)? Mit javasolnátok? Valakivel történt már ilyen?

TopSecretPerson Creative Commons License 2015.08.19 0 0 81

Ajánljatok nekem lécci Sony és Samsung videokamera fórumokat!!! Fényképezőgépest találtam sokat, de kamerásat nem. 

köszi előre is. 

TopSecretPerson Creative Commons License 2015.08.19 0 0 80

Vakuzással inkább csinálja? Olyankor többször kell lenyomni? 

Nekem a Panasoniccal volt ugyan ilyen gondom, aztán kiderült, az aksik mentek tropára, és egyszerűen azért kellett 5-6x is lenyomnom az expo gombot, mert annyi idő kellett neki, hogy feltöltsön. míg aztán már a vaku nélküli fotózáskor is ezt csinálta. Sztem próbáld meg vadi új (és 100% megbízható, bemért) aksival. ha úgy is ez van, akkor firmware-gond lesz az. 

Legalábbis ez az én véleményem, de nem vagyok szakember, csak kísértetiesen hasonlít az eseted az enyémre. 

Előzmény: TGeorgo (79)
TGeorgo Creative Commons License 2015.08.13 0 0 79

Én is segítséget illetve tanácsot kérnék tapasztaltabbaktól.

Nemrég vettem használtan egy Fujifilm Finepix HS10 gépet, s az eladó szerint kevésszer volt használva, minden rendben van vele. Amikor átvettem, valóban így tűnt. Sajnos azonban gond van! Azt tapasztalom, hogy - bármilyen beállításnál, tehát automata módban is - azt csinálja, hogy az első felvétellel általában semmi gond (bár volt már ellenkezőleg is...), ám utána egyszerűen nem exponál. Fókuszál, stb, de a gomb teljes lenyomása után nem történik semmi... Ötször-hatszor megismételve ezt aztán általában exponál... De ez a nyomkodás nemigen használ neki, gondolom. amellett, hogy igen idegesítő, mi több természetesen lemaradok a fotó lényegéről...

 

Nos, miután egészen laikus vagyok, azt kérdezném tisztelettel: vajon ez esetleg az én hibám valamilyen beállítási vagy egyéb ok miatt, van pedig pl. szoftveres gond (firmware), netán technikai-mechanikai jellegű probléma? Tehetek-e én magam valamit vagy vigyem szervizbe?? Az eladón sajnos, már nem kérhetem számon.

Aprómag Creative Commons License 2015.08.03 0 0 78

Segítséget szeretnék kérni: Tud valaki segíteni,hogy ki javít Pentacon 4/200-as objektívet?

Egy lamella állandóan kiugrik. A segítséget előre is köszönöm.

Elérhetőségem: tkalman@comptelnet.net

jlight Creative Commons License 2015.06.04 0 0 75
Sziasztok!

Ha egy új obi fókusz hibás (Sigma, Canon), akkor azt a Camera Kft. garanciában beállítja?
Hári Csaba Creative Commons License 2015.03.06 0 0 74

Sziasztok! Volt nekem egy Fuji finepix S2000HD fényképezőm. Most ismerős eladja a Finepix S4500-át 18 ezerért ami szerintem megérne annyit 2 napja van nálam próbaüzemen.. Tökéletes a gép kivéve sötét éjszakai hosszú záridős képeknél nem.. Képeken vannak szines pöttyök nem mindíg látszanak ilyenkor sem.. De mindíg ugyanott jelennek meg.. Mi lehet a hiba CCD?? Halottam CCD remappingról itthon meglehetne rajta csinálni?? 
Ja és nem csillagok azok..

Törölt nick Creative Commons License 2015.02.22 0 0 73

Sziasztok !

 

Szakmai segítséget kérek !

Olympus 510 gépemen a stabilizálót nem tudom kikapcsolni. állandó IS 2 (vízszintes stabilizálás)állapotban van, és a gombja nem reagál semmire .

Ha lehet az emailomra kérem a segítséget !  turaforest2008@gmail.com

Köszönöm !

 

carei Creative Commons License 2015.02.19 0 0 72

sziasztok vasaroltam egy canon7d de angol menu van rajta hogyan lehet ra tenni magyar menut  vagy ez amerikai model romaniaban vettem kint es hogyan lehet kiolvasni az expot othol elöre is köszönöm

zsugabubus84 Creative Commons License 2014.10.16 0 0 71

Üdv!

 

Segítséget szeretnék kérni javításban.

A képeken látható objektív tartó gyűrűjének kettő pereme letörött. Visszaragasztottam, tökéletesen működik is de mivel céges, ki is kellene cserélnem :)

Hol tudok venni hozzá, illetve csak az a három csavar tartja? Egy rövid leírást is szívesen fogadok hozzáértőktől. Köszönöm előre is.

üdv.

 

Alkapánó Creative Commons License 2014.09.17 0 0 70

Sziasztok!

 


Van egy Olympus mju-TOUGH 8000 gépem, aminek a menü gombjai "összezavarodtak".

PC-hez való csatlakozás, akkutöltés után jelentkezett a hiba.
Egyes gombok jól működnek, egyes gombok más funkciókat indítanak,egyes gombok nem működnek.

Nem igazán értem, mi lehet a gond.
Egyébként a gép működik.

Próbálkoztam firmware frissítéssel, de nem írja fölül, mert ua. a verzió.

Ez valószínűleg szoftveres probléma, így jó lenne manuálisan felülírni a firmware-t.

 

Esetleg más módon is hozzá lehet jutni a firmware progihoz??


HELP!

simonok66 Creative Commons License 2014.09.12 0 0 69

Szervusztok!. Aki tájékozott az objektívek javításában kérem a segítségét. Megütöttem az obit azóta  a fókuszállítás nem működik. Canon 24-105 obiról van szó. Milyen hibája lehet és ki javítja. Köszönöm a segítséget. 

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!