Még több érdekes cikk a totalcar.hu-n!
Balra Jobbra

Keresés

Részletes keresés

milán32 Creative Commons License 2019.10.13 0 0 31

Sziasztok!

A müszerfal diagnosztikáján kiírt egy hibakódot.

Dtc  c184 00

Mi lehet ez?

Köszi

kombusz Creative Commons License 2015.10.15 0 0 30

Elég gyenge és sz.r probálkozás volt reklámozni magadat.

Nem vettél te semmit hanem reklámozni probálod magad.

Nem kell a duma sem majd hogy nem reklámozás meg tévedek, mert elég csak végignézni a nickneved alatt a hozzászolásaid.

Előzmény: Sandist89 (29)
tityu55 Creative Commons License 2015.09.13 0 0 28

Sziasztok

Motor vezérlő lámpa folyamatosan ég menet közbe,volt a fordnál a kocsi de nem találtak semmi hibát de nem lehet észre venni semmit jól megy nem dadog nem rángat.Lehet ezt valahogy törölni?Ez egy 2002-es 2,0 ghia kombi

mezpalcika Creative Commons License 2015.08.31 0 0 27

van egy problémám ,

Ford Galaxy aut.2007 es dizel melegen nem indul, menet közben leáll nagy melegben lassításkor, mi lehet a hiba? EGR cserélve, motorvezérlés frissítve

 

aspargilius Creative Commons License 2015.06.09 0 0 26

A segitsegeteket kernem egy Ford Ranger 1999 2.5TD ket akkumlatoros. 

 

 A generatorral lenne problema vagy legalabbis ugy gondolom ugyanis az tortenik hogy a fobiztositekot allandoan kiegeti magasabb fordulatszamon.Legutobb mar egy vastagab drotspirat forrasztottam a biztositek ket labara hogy birja a feszultseget.viszont igy meg kiegett a riaszto es szinte leegett az auto.

 Hol lehet a problema??  -rovidzarlat nincs mert akkor azonnal kiegne,a multimeter szerint a toltes 13.5-14.2 fordulatszamtol fuggoen,alapjaraton hibatlan es ha kikotom a generatort akkor sem tortenik semi.MI lehet a baj

kordika Creative Commons License 2010.12.18 0 0 25

Szia Toloba!

Nekem ugyan ezt csinálja 2002 -es 1,4 diesel,neked mi volt a baj???

köszönöm

Előzmény: toloba (21)
BULLKUTYA Creative Commons License 2010.05.29 0 0 24
Sziasztok!
Ford tranzit 2.5 D 2000.07 nem találjuk a motor számot ha valaki tud segítene nekem merre keressük?
Steeef Creative Commons License 2010.05.11 0 0 23
Járó motornál vákuum pumpa szépen termel -0,6bart. Én ézi pumpáról adtam neki 0,6-ot ekkor láttam élőadatban fixen 8mm-ert.
Előzmény: Steeef (22)
Steeef Creative Commons License 2010.05.11 0 0 22
Sziasztok!
Kérdésem lenne,kérlek aki tud segítsen!
A jármű Ford Transit 2000Tddi Vp44 adagolós!
Próbaút során teljesen bizonytalanul feldobja a Check lámpát és bejegyzi az EGR kipufogó gáz visszavezetés funkció zavar hibát! EGR pozíció jeladós szelep cserélve Pierburgnál vásárolt újra! Próbaút a hiba ismét visszajött. EGR aktuátor elektromos EP szelep cserélve vákuum csövek cserélve hiba ismét visszajött próbút során.
Élőadatban nézve közel azonos kitöltésnél (45-48%) az EGR pozíció 0-1-3-4-6 mm között ugrál! Álló motornál fixen 8mm. Kábelköteg,jelszintek kimérve minden jó!
Biztonság kedvéért egy szál behúzva motor ECU-hoz! Járó motornál test,táp (5V) minden rendben! Mi lehet ez? Valaki tud segíteni? Előre is köszönném.

üdv.
toloba Creative Commons License 2006.12.28 0 0 21
Hali!
Mi lehet a baj?

Fiesta, 1.4 tdci...
Csak télen, hidegben, mint ami most is van, teszi a következőt: gond nélkül beindítom, 4-5 perc járatás után elindulok, majd kb 3-5 városi km megtétele után egyszercsak megáll. Ez úgy szokott előferdülni, hogy ugye városban sok a megáll-elindul...amikor egy lámpához érek, leveszem a gázpedálról a lában és zutty, már meg is állt. Teljesen rapszódikusan. Önindítózok, simán indul és többet nem teszi, vagy legfeljebb nagy ritkán mégeccer...ja és van, hogy ilyen alkalmakkor, előzőleg villog egyet-kettőt a műszerfalon az állandóan világító folyadékkristályos kijelző...
Szervízben olvasták a computert, semmi hibát nem jelzett...
lukit Creative Commons License 2005.05.08 0 0 20
Ha magad akarsz szorakozni vele: mivel a motor ugyanaz, mint a Mondeo-ban levo, ezert javaslom neked ezt: mondeowiki. Van ott par link, erdemes megnezni oket (ND kituno lapja, stb). Latatlanban teljes szivooldali tisztitas es gazbowden ellenorzes az, amit gondolkodas nelkul elkovetnek rajta. A fent emlitett motorazonossag miatt a Mondeo oldal-on is tudnak segiteni, a kerdesek vagy hibak topicban.

Ha inkabb csinaltatni akarod: Moldvai Gyorgy, 30/940-6868. Garantaltan nem lehuzos fajta, Topford Escortja is volt mar 109347915641 helyen, csak O tudta megcsinalni rendesen es nem ugy, hogy talalomra cserelgetett.
Előzmény: Tapika1 (19)
Tapika1 Creative Commons License 2005.05.01 0 0 19

Sziasztok ! A következő ügyben szeretném a segítségeteket kérni:

Van egy Ford Escortom ZETEC motorral, 1.6, 16V (új korától nálam van, jelenleg 190E km van benne) és már vagy egy éve a következő jelenséget produkálja:

Gázadásnál nem húz rendesen, akadozik 3500-tól indul el igazán, onnan simán pörög, viszont:

Ha sebességet váltok, kuplungolásnál sokszor felpörög a motor 3000-fordulatra és fel is akad szépen a fordulat.

Ha pl. 4-ből visszakapcsolok 3-ba és nem lépek a gázra, nincs motorfék, hanem az adott fordulatszámon magától megy az autó.

Ha ilyenkor leállok, az alapjárat 1100-nál kevesebbet nem pörög.

Ezeket a jelenségeket egyszerre produkálja, de azt vettem észre, hogy általában csak akkor ha viszonylag meleg az idő és ha kicsit magasabb a páratartalom.

Télen, hidegben normálisan működött.

Többször voltam már vele szervizben, cseréltek már lamda szondát, alapjárati szelepet, minden szart, de csak a pénzt húzták ki  a zsebemből.

Ideiglenes eredmény volt, de végleges javulás nem.

Ha tudnátok bármit segíteni, nagyon megköszönném, mert egy hosszas kínlódásnak sikerülne véget vetni úgy, hogy az autóm is megmaradjon.... Előre is köszönöm !

lukit Creative Commons License 2003.09.08 0 0 18
felelesztenem a topicot: van vki elo meg most aki ismeri a Ford hibakodok jelenteset? speciel az EEC IV - Sierra kombinacio erdekelne legjobban
papa_130 Creative Commons License 2002.12.17 0 0 17
De ha esetleg hozzászólhatok, lenne egy-két "gondolatom".
Szal szerintem nem érdemes nagy dolgot várni a hibakód kiolvasástól, legalábbis nem Fordnál.
Én úgy tapasztaltam hogy a Ford motorvezérlők gyakorlatilag a legbutábbak. A valóságban sokkal kevesebb hibát képesek érzékelni mint amit a hibakód táblázat mutat. Lekérdezni elég nehéz, legalábbis a Bosch műszer amit mi használunk elég nehezen birkózik meg vele. Maga a csati /bár így nincs előttem ez a motor, ezért jórész általánosságokat írok/ valószínü helye a bal doblemezen lehet a kábelkötegre erősítve. /Ez még nem OBD-s/ Egy 3 pólusú csati háromszög alakú elrendezéssel, amit egy piros kupak zár le.
De mondom kétlem hogy eredményre vezet, szerintem valószínübb a mechanikus hiba. Kérdés hidegen, melegen, vagy mindig rossz az alapjárat?

Egy-két általános dolog ami szinte minden motorvezérlőre igaz, így erre is (hogy mitől nix alapj.):
- Folytószelepház elkoszolódik az olajgőzöktől (tisztítás pl benzines ruha, féktisztító)
- Alapjárati moci tengelye elkoszolódik (gyanítom ezen még a kétpólusú van) tisztítás ugyanúgy
- Falsot szív. Folytószelep és a motor között nem árt végignézni a csöveket. Fékrásegítő olyan mint máskor?
- Meleg motornál a lambda szonda is okozhatja, ekkor a jelvezeték (fekete) és a test között alapjáraton kb. 0,3 és 0,7 V között kell fel-le járnia a fesznek. (ha jó)
- EGR szelep elkoszolódik és fennakad
- Fordnál szeretnek bonyolult kartergáz visszavezető szeleprendszereket berakni, ezek egyrész a légszűrőre, a blokkra és a szívócsőre ágazó csöveket tartalmaznak. Ha elkoszolódik a szelep furmányosan falsot szív. Érdemes akár találomra elszorítani a csöveket, néha beválik...
- Tankszellőztető szelep átenged. Ideiglenesen mindkét végét érdemes lezárni
- A Fordok elég érzékenyek a gyertyákra is. Csak a Motorcraftot szeretik.
-Esetleg a folytószelep poti is okozhatja.

Na enni jutott eszembe, bocs az ömlengésért!:-)))

papa_130 Creative Commons License 2002.12.17 0 0 16
Sziasztok!
Hibakód kiolvasáshoz infók
ITT
/remélem műxik/

masprod Creative Commons License 2002.12.17 0 0 15
Sziasztok!

Ford Transit/Tourneo érdekelne. Ért hozzá valaki?
9 személyes szgk és pl a fűtés javítása érdekelne. Hoszabb távon 100-200 km az első sor pólóra vetkőzik, a középső sor jól elvan a háta meg fagyoskodik. Lehet javítani rajta?

C20NE Creative Commons License 2000.11.14 0 0 14
cr2

Annak az ellenőrzése ugyanaz mint a vízhőfoké, csak én hajszárítóval szoktam a léghőmérsékletmérőt + multiméter + autodata. Amúgy én úgy tudom, hogy a levegő hőmérséklete sokkal kisebb hibát csinál a befecskendezésnél, mint a vízhőfok. Pláne, hogy a lambda szonda miatt a benzin/levegő jónak kell lennie. A befecskendezési impulzusokat pedig ha túlpörög a motor akkor rövidíti a vezérlő. Szerintem az alpjáratállító hibája is lehet vagy akár a vezérlőé.

Persze mindez találgatás!

Üdv.: Zoli

Előzmény: cr2 (13)
cr2 Creative Commons License 2000.11.13 0 0 13
De NEM a VÍZhőmérséklet-jeladó a hunyó, hanem a LEVEGŐhöm.-jeladó!!!
Előzmény: C20NE (9)
cr2 Creative Commons License 2000.11.12 0 0 12
Az öntesztelő kód

Az EEC-IV modul az öntesztelési műveletek folyamán egy vagy több kódot képes kiadni. Ezek a kódok adják meg, hogy egy bizonyos áramkörben hiba került megállapításra. Az ilyen kódok csupán a hiba lehetőségére utalnak és nem jelentik feltétlenül azt, hogy egy bizonyos jeladó hibásodott meg.

Amikor az öntesztelő dugaszolóra LEDet vagy voltmérőt csatlakoztatunk, akkor az üresjárati forsulatszám szabályozatlan. Ez a vezérlőegység által működtetett üresjárat fordszám-szab. szelep helyes működését jelenti. Ha a fordszám változatlan marad, ez azt jelenti, hogy a hiba az üresjárat fordszabszelepben van.

A kódok a következőképpen kerülnek átvitelre:

A hibakód sorozat kezdetét 5 mpig tartó BE-impulzus jelzi.

A kód minden számjegye egy sor BE- és KI-impnek felel meg (BE-KI), mégpedig 1mp-es követéssel.

Az egyes kódok két számjegyből állnak, amelyeket 4 mpes szünet választ el.

A tesztelési ciklus folyamán 1nél több kód vihető át, amikor is az egyes kódok között 6 mpes szünet van. A tesztciklus addíg tart, amíg a gyújtás ki van kapcsolva, vagy az öntesztelő csatlakozóját a testelésről lekapcsoltuk. Éredmes kétszer tesztelni, hogy biztos hogy jól értelmeztük-e a kódot. A ciklus végén 5mpig tartó BE-impulzus ismétlődik meg, ennek folytán további kódsorozat jelenik meg.

A-------- -B- -C- -C- --D-----
| | | | | | | |
| | | | | | | |
| | | | | | | |
---F--- ---F--- --- ----E---

A - Indító jel
B - Első számjegy
C - Második számjegy
D - A második tesztelő ciklus indítása
E - A kód vége
F - A számjegyek időbeli elválasztása

cr2 Creative Commons License 2000.11.12 0 0 11
Motorszabályozás hibakeresés 2.0 (115 LE) motor

A vizsgálatot pontosan előírt sorrendben kell elvégezni. A hibajelenségeket az alább jelenségek alapján osztjuk fel:
* a motor forog, de nem ugrik be,
* a menettulajdonságok és/vagy a motorteljesítmény nem kielégítő.

Öntesztelő funkció
A hibakeresés megkönnyítésére az EEC IV-modul öntesztelő funkcióval rendelkezik, amelyet az egyes meghatározott hibakeresési eljárásoknál le kell hívni. Az akku közelében található egy csatlakozó, amelyre egy világítódiódát vagy egy analóg voltmérőt kell bekötni az öntesztelő jelek dekódolására. (Ezeket később.)

A hibatáblázat szerint végzett vizsgálathoz az alábbi műszerek szükségesek:
* Fordszámmérő
* CO-vizsgáló kész.
* Oszcilloszkóp
* Üzemanyag-nyomásmérő (pl Ford 23-024)
* Univerzális műszer
* Vákuumszivattyú és vákuummérő
* Világítódióda Löwener-féle csatlakozóval, vagy egy adapterkábel az univ. mérőműszer és az EEC-IV öntesztelő csatlakozójának összeköttetésére. (he kell, leírom, hogy milyen)

Előzmény: C20NE (-)
ENDU Creative Commons License 2000.11.12 0 0 10
Abból gondolom, hogy nem az a hibás, mivel:
1. Hidegindításnál a motor 4-500-al magasabb fordulaton jár, mint az normális lenne.
Ez a magas fordulatszám nem a hőmérsékletjeladó hibája.
2. Az üzemi hőfok elérése után a fordulat visszaál, de amig az autó mozgásban van, addig nem. A normális alapjárat eléréséhez meg kell állnom és várni 10-15 másodpercet. Mehet akár 30-40 km-et is, a fordulat csak akkor áll vissza, ha legalább 10 mp-re megállok. Különben nem. Gurulhatok üresben is, akkor sem. Ezek a tünetek nem a jeladó hibájára utalnak.
Ha megállok és megvárom míg visszaáll a fordulat kb. 850-re, utána már semmi gond.
Az sem a lehet a jeladó hibája, hogy: reggel indítok, indul pöccre, az alapjárat 1800.
Gázadás nélkül kijövök a garázsból, s a fordulat közben felkúszik 2500-3000-ig, majd egyenletlenul ugrálni kezd az alapjárati fordulat. Ez sem a jeladó hibájára utaló tünet.
Még mi lehet szerinted?
Előzmény: cr2 (8)
C20NE Creative Commons License 2000.11.11 0 0 9
Vedd ki a jeladót és egy köcsög vízben kezd el melegíteni. Attól függően, hogy pozitív vagy negatív hőmérsékleti együtthatója van egy kezdeti értéktől kezdve nő vagy csökken az ellenállása. Ha ezt csinálja nagyon rossz nem lehet. Ekkor még az Autodata Befecskendezőkből ( szerelőnél kilesheted) nézd, meg , hogy a mért értékek megegyeznek - e a gyárival. Ha minden OK akkor nem az érzékelő rossz.

Üdv.: C20NE

Előzmény: cr2 (8)
cr2 Creative Commons License 2000.11.11 0 0 8
Azt honnan tudod, hogy nincs vele semmi baj?
Szerintem azt szemre nem nagyon lehet megállapítani.
Előzmény: ENDU (7)
ENDU Creative Commons License 2000.11.10 0 0 7
Azt még nem próbáltam, de szerintem az normális.
Tehát megfelelően érzékeli a motor hőmérsékletét.
Valami olyasmi lehet, hogy a jeladó továbbítja a hőmérséklet infót, valaminek, de az a valami nem megfelő értékű, mennyiségű benzinadagolást biztosít. Valahogy így gondolnám, de ezzel kapcsolatban nekem maximum csak sejtelmeim vannak.
Szóval ami fogadja az infót az nem lehet jó.
Előzmény: cr2 (6)
cr2 Creative Commons License 2000.11.09 0 0 6
Hömérséklet-jeladót még nem próbáltad?
Előzmény: ENDU (4)
emp Creative Commons License 2000.11.09 0 0 5
bocs ,ha egy kicsit hosszú lesz, de egy éve tart a lidércnyomás amit leírok és talán van vkinek vmi ötlete. 99 tavaszán, miután ellopták szeretett sierrámat vettem használtan egy 1.3-as(tudom hülye vagyok) escort combit , amivel tavaly őszig semmi gond nem vala. ekkor egy reggel nem indult. sárga angyal jött, tudta hol kell megkopogtatni és kocsi indult. tanács angyaltól : vigyem be egy szervízbe pucolásra a megf. helyen. auto-fort(váci út) kocsi reggel be , kb 30.000 ft-ért záráskor ki. kicseréltek mendenfélét, vezérlő kábel, légszűrő, stb... számlák eltéve. a lényeg: alig tudtam hazamenni vele, egyfolytában leállt alapjáraton, ami egy lépésben közlekedő rakparton nem egy előny. három pedált kezelve egyszerre vhogy haza jutottam és mire bemelegedett a motor, mintha meg is javult volna. reggel az istennek sem indult. trailer jött auto-fort - tól bevittük, közölték én vagyok a hülye, mert én adtam elő rosszul, hogy mit mondott a sárga angyal. vizsgálták, biztosítéktábla csere. csak az alkatrész 23.000 ft. kifizettem 38.000 ft.-ot, hazafelé u.az mint előző nap, reggel u.az mint előző rrggel. trailer jött másodszor. igaz ekkor már vmi főnököt hívtam és formálisan panaszt tettem, ő mindent megígért, csak 2 napot kért egy alaposabb átvizsgálásra, otthagytam a kocsit. köv. hétfőn mentem érte, számla már csak pár ezer ft.(gyertyacsere meg mitudoménmi ) beülök, indítok, néhány perc után sem állt le, szépen egyenletesen járt a motor. kulpung, rükverc kifarolás,majd az ujabb kuplungnál már éreztem,hogy vmi baj van. nagyon pörgött gázadás nélkül. irány haza(ilyenkor, műszak végén már senkivel nem tudtam beszélni, 1 perccel munkaidő lejárta után olyan volt a műhely környéke, mintha pestis járvány sujtotta volna) , motor hol túlpörgött, hol le akart állni. abban biztos voltam, hogy auto-fortéknak többé a közelébe sem megyek(valójában minden nap el kell hajtanom elöttük, ilyenkor köpni lenne kedvem) néhány napig szenvedtem és szerelő után kajtattam. találtam is egyet, aki viszonylag hsználható állapotra hozta, de nem volt tökéletes továbbra sem az alapjárat. most tavasszal végül isz kicserélt egy alkatrészt, vmi fojtószelepet(bolti ár több mint 30.000 ft.) hónapokig úgy tűnt, megoldódott a gond. majd elölről kezdődött az egész. elindulni sikerült, de az alapjárat, függetlenül attól, hogy hideg vagy meleg volt a motor, a több ezres fordulat és a teljes leállás között tudott ugrálni, akár néhány percen belül is. most kb. 3 hete visszavittem , szerelő mondja ő nem észleli a hibát, ettől függetlenül vmit csinált vele, mert azóta - talán -jó. most pénzt nem is kért érte. egy dolog zavar, érezni nem lehet,hogy alacsony a fordulat, de egy egészen kicsit bíborli a töltésjelző alapjáraton. minden alkalommal rettegve megyek a kocsihoz, hogy mikor kezdődik újra az ökörködés. egy év és vastagon több mint kifizetett 100.000 ft. után kérem, ha valakinek volt hasonló esete, vagy ismer egy bombabiztos ford szerelőt, válaszoljon. még egyszer elnézést,hogy ilyen hosszú voltam, pedig a nyalánkságokat az auto-forttal kapcsolatban kicenzúráztam a szövegből
ENDU Creative Commons License 2000.11.07 0 0 4
Van valakinek javaslata, véleménye arról, hogy a ZETEC 1.6 16 V motorom hidegindítási alapjárata miért túl magas? Sajnos a szervízben (Ford) nem tudják két éve megcsinálni. Hidegindításnál a motor 1.800-at pörög. Ha igy megpróbálok kijönni a garázsból, akkor felkúszik 3.000-ig. Ha elindulok vele, még az üzemi hőfok elérése után is 1.500 az alapjárati fordulat. Csak akkor áll be normális fordulatra, ha megállok és várok kb 8-10 másodpercet. Garanciában háromszor cseréltek alapjárati mágnesszelepet, de szerintem ehez a jelenségnek annak semmi köze. Nagyon hálás lennék, ha valaki megmondaná mi okozza a rendellenességet.
C20NE Creative Commons License 2000.11.06 0 0 3
Alapjárati fordulatot kell megpiszkálni beállítani, meg megnézni tárol e valami hibát. Egyáltalán nem sürgős, ha van időd akkor megköszönöm.

Üdv.: Zoli

Előzmény: cr2 (2)
cr2 Creative Commons License 2000.11.06 0 0 2
Valaki lenyúlta a scanneremet, amint meg lesz, küldöm. Ahoz viszont elég bonyolult, hogy bepötyögjem. Mennyire sürgős?
Előzmény: C20NE (1)
C20NE Creative Commons License 2000.11.02 0 0 1
A ragaszkodás erős kifelyezés, de borzasztóan hálás lennék !
:>))))))))
Előzmény: cr2 (0)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!