Keresés

Részletes keresés

szegeri Creative Commons License 2012.04.23 0 0 512

Jól tudtam én :)

De jó volna már ezekkel a vasakkal gurulni...

Előzmény: blue_screen (511)
blue_screen Creative Commons License 2012.04.23 0 0 511

De! :)

Előzmény: szegeri (510)
szegeri Creative Commons License 2012.04.23 0 0 510

Ööö !

Ezeket te készíted ?

Te nem blue_screen voltál az indexen régen ?

Előzmény: LMS-640 (509)
LMS-640 Creative Commons License 2012.04.23 0 0 509

Majd ha ezekkel elkészülök.

 

 

Előzmény: szegeri (508)
szegeri Creative Commons License 2012.04.23 0 0 508

Na ezt benéztem, most látom, hogy nagyon sokára :D

Előzmény: LMS-640 (506)
szegeri Creative Commons License 2012.04.23 0 0 507

No, ez jó hír :)

Képeket majd kaphatunk ?

Előzmény: LMS-640 (506)
LMS-640 Creative Commons License 2012.04.23 0 0 506
Nem fog elkészülni az optimalizálatlansága miatt. Készülő classicról nem tudok, majd tőlem várható nagyon sokára egy C56.22-es.
Előzmény: T. Ádám (505)
T. Ádám Creative Commons License 2012.04.23 0 0 505

Nekem nem fogja a gépem. Igaz csak a Grundorfon próbáltam ki de mivel tükrök nélkül elég nehéz vele menni megvárom amíg elkészűl.

Előzmény: LMS-640 (504)
LMS-640 Creative Commons License 2012.04.23 0 0 504
És nagyon fogja a gépet, mivel nem az optimalizált modellből készült.
Előzmény: T. Ádám (503)
T. Ádám Creative Commons License 2012.04.23 0 0 503

Egy Classicosított 260-as van. Ráncajtós Kunságvolános. Béta.

Előzmény: vbuszostomika (501)
A_90 Creative Commons License 2012.04.22 0 0 502

Nu gép szépen feltuningolva, megy is nagyon babán a játék :)))

... köszi szépen mégegyszer mindenkinek a segítséget/tanácsot.

Előzmény: LMS-640 (500)
vbuszostomika Creative Commons License 2012.04.22 0 0 501

és ikarus c60 van? (de nem baj ha nincs)

LMS-640 Creative Commons License 2012.04.17 0 0 500
Azzal a videókártyával nem fog menni. Ha veszel újat, majd állítsd be az omsit 2009-es géphez, és utána még lehet rajta finomítani.
Előzmény: A_90 (497)
A_90 Creative Commons License 2012.04.16 0 0 499

Hmmm, na akkor ennek még utána járok. Hátha mégis :)) köszi

Előzmény: T. Ádám (498)
T. Ádám Creative Commons License 2012.04.15 0 0 498

 Nem gáz az integrált kártya mert ha veszel bele videó kártyát akkor azt ki lehet iktatni.

Előzmény: A_90 (497)
A_90 Creative Commons License 2012.04.15 0 0 497

'09ben

vidikártya integrált, azt kivételesen tudom azért mondtam hogy azt tuningolni nem nagyon lehet :S

Előzmény: blue_screen (496)
blue_screen Creative Commons License 2012.04.14 0 0 496

Mikor vetted a gépedet?

Előzmény: A_90 (495)
A_90 Creative Commons License 2012.04.13 0 0 495

Túl sok mindenre nem jöttem rá azokból amiket felhozott :)) ...tényleg hülye vagyok hozzá.

Lehet hogy rosszul gondolom, de vidikártyára tippelek hogy nem elég erős hozzá. Laptopomban meg azt nem lehet cserélni. Majd az lesz szerintem hogy az otthoni gépet kicsit feltuningolom...

Mindenesetre köszi szépen hogy segítesz :))

Előzmény: T. Ádám (494)
T. Ádám Creative Commons License 2012.04.13 0 0 494

Start > Futtatás ide írd be hogy dxdiag és kidobja mit tud a géped.

Előzmény: A_90 (493)
A_90 Creative Commons License 2012.04.13 0 0 493

Hűűű, passsz. Sajna hülye vagyok ilyenekhez :S

Megpróbálom majd a másik gépen, hátha azon jól működik, ha meg az sem nyert, akkor szomorúan de így jártam :((

Előzmény: T. Ádám (492)
T. Ádám Creative Commons License 2012.04.13 0 0 492

Mi a géped konfigurációja?

Előzmény: A_90 (491)
A_90 Creative Commons License 2012.04.13 0 0 491

Köszi szépen a segítséget!

Ezek szerint sajnos a gép nem bírja... :((

Előzmény: T. Ádám (490)
T. Ádám Creative Commons License 2012.04.13 0 0 490

Ez mindenkinek egyéni dolog. Vedd le teljesen az összes beállítást. Ha úgy is ugrál a géped gyenge. Ha nem szépen mindig fokozatosan emeld a beállításokat addig amíg nem ugrál a busz.

Előzmény: A_90 (489)
A_90 Creative Commons License 2012.04.13 0 0 489

Valaki tudna nekem segíteni?

Ahogy korábban skoda120L. is kérdezte, nekem is ugrálnak a buszok. Telepítés után még jó volt, most kezdte el. Amit piroska86 képet berakott ott próbáltam állítgani, de mivel azt még nem írta senki hogy mennyire is kéne beállítani, így fogalmam sincsen.

 

Valaki lenne olyan jó hozzám és megmondaná hogy neki hogy van beállítva, hogy nem ugrál?

Nagyon köszi előre is!

lfroland Creative Commons License 2012.04.12 0 0 488

Üdv!

Egy kis segítségre lenne szükségem. A gyári Grundorf pályát átépítettem csak az IBIS-be nem tudom beírni az új uticélt és a menetrendbe mindegyik megállónál ugyan az az idő van lássuk be ezt nehéz teljesíteni. Előre is köszi!!! :)

lfroland Creative Commons License 2012.04.12 0 0 487

A mennüt az Alt-al kell megnyitni és hogy semelyik gombra se történik semmi az számomra felettéb érdekes.

 

Előzmény: vbuszostomika (468)
lfroland Creative Commons License 2012.04.12 0 0 486

Valószínüleg nem elég erős a géped, én 2 számítogépen is játszottam vele, de az egyiknél a komolyabb pályáknál nekem is ez volt.

 

Előzmény: skoda120L. (472)
buszozós Creative Commons License 2012.04.11 0 0 485

Egy kicsit mókáztam... :)

 

 

 

szegeri Creative Commons License 2012.04.10 0 0 484

Te meg fogd magad kicsit vissza, különben repülsz...

Előzmény: piroska86 (479)
szegeri Creative Commons License 2012.04.10 0 0 483

OMSI-ba nem készült E95...

Előzmény: vbuszostomika (482)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!