Keresés

Részletes keresés

lacilas Creative Commons License 1 napja 0 0 6469

Szervusz János!

 

Írtam mail-t, de közben az eladó visszamondta a megállapodásunk. Visszavittem az objektívet, így tárgytalan lett a 28-70 f2,8 L javítása.

Még egyszer nagyon köszönöm a segítséged!

Előzmény: ruzsa janos (6464)
Faby99 Creative Commons License 2 napja 0 0 6468

Köszönöm.

Amennyire tudom, nem ázott be a váz, arra azért figyeltem. Ettöl még simán lehet pára, vagy olyan, amit észre sem vettem.

Váltáson eddig nem gondolkodtam, ez is kiszolgálta az igényeimet bőven, de lehet, hogy itt az ideje egy 70D vagy77D beszerzésének. Ennél följebb tényleg felesleges lenne mennem.

Olvastam, hogy elég hosszú a várólista, hogyan lehetne fölkerülni rá, mondjuk egy őszi időponttal?

Azt hiszem, a nyarat végigfotózom így, aztán eldöntöm, hogy mi legyen, de ehhez tudnom kellene, hogy mi is az ábra.

Köszönöm előre is!

Előzmény: ruzsa janos (6467)
ruzsa janos Creative Commons License 2 napja 0 0 6467

simán lehet egy korábbi beázás következménye, szétszedés nélkül nehéz lenne megmondani. ha megengedheted, hogy vegyél helyette egy 2 számjegyű gépet (50d pl.), vagy egy 7d-t, akkor itt az idő váltani, és akkor ne javításra költsd azt a néhány tízezer forintot.

szvsz.

Előzmény: Faby99 (6466)
Faby99 Creative Commons License 3 napja 0 0 6466

Sziasztok, elsőre sikerült egy nem túl aktív topikba írni, nem néztem a dátumokat. Szóval, egy Eos 550D-vel kapcsolatban kérnék tanácsot.

Napokban, nyaralás közben vettem észre, hogy nagyon meríti az akksit, először azt hittem, megadta magát az utángyártott akku.

De utána a gyárit is leszívta.

Tudni kell, a gépet eddig úgy használtam, hogy folyamatosan be volt kapcsolva, az lcd 30 mp után kikapcsolt, így is kibírt akár heteket is.

Azután vettem észre, hogy a négy irányú navigációs gombok közül a jobbra nem működik, kattan, de nem csinál semmit, sem lapozni nem lehet vele, sem az AF menüt nem hozza be. Aztán amikor egy csoportkép elkészítése erejéig full automatába kapcsoltam (én jellemzően P-ben, vagy manuális módban használom), megjelent az lcd-n valami olyasmi, hogy ez a funkció nem választható ki az aktuális üzemmódban. Ebből gondolom, hogy az AF gomb benyomva maradt valahogy, és az meríti folyamatosan.

 

Abban kérnék tanácsot, hogy ezt lehet-e, érdemes-e javíttatni?

A gép közel 7 éves, van benne kb 30 ezer expo, eddig hibátlanul működött, az én igényeimet maximálisan kiszolgálta. Vagy ezt engedjem el, nézzek egy másik gépet, mert úgy se fogja megérni a javítás?

 

Van-e hasonlóval tapasztalata valakinek?

Ha jól tudom, szerviz csak BP-n van, ez mennyire nehezíti az ügyintézést?

Segítségeteket előre is köszönöm, és bocs a duplázásért!

lacilas Creative Commons License 2018.07.10 0 0 6465

Rendben. Köszönöm

Előzmény: ruzsa janos (6464)
ruzsa janos Creative Commons License 2018.07.10 0 0 6464

írj mailt légy szíves, tárgysorban az optika típusa, meg hogy mi legyen

Előzmény: lacilas (6463)
lacilas Creative Commons License 2018.07.09 0 0 6463

Amennyiben az objektív megtartása mellett döntök, hol lehet virtuális sorszámot tépni a rendelésedre?

Előzmény: ruzsa janos (6461)
lacilas Creative Commons License 2018.07.09 0 0 6462

Köszönöm az infókat!!

Előzmény: ruzsa janos (6461)
ruzsa janos Creative Commons License 2018.07.08 0 0 6461

egyszer biztosan. még éppenséggel bontott 5d vázam is van.

Előzmény: lacilas (6460)
lacilas Creative Commons License 2018.07.08 0 0 6460

Köszönöm. Még egy rövid kérdés. Ha a tükörmozgató szerkezet más hibája derülne ki, akkor is javítható? Van hozzá cserealkatrész? El tudnád vállalni..egyszer?

Előzmény: ruzsa janos (6459)
ruzsa janos Creative Commons License 2018.07.07 0 0 6459

a szét-összeszerelésen kívül nem ismerek más, 100%-os módszert.

Előzmény: lacilas (6457)
lacilas Creative Commons License 2018.07.06 0 0 6458

Kb. 0.5-1 cm "hiányzik, hogy a helyén álljon.

Előzmény: lacilas (6457)
lacilas Creative Commons License 2018.07.06 0 0 6457

Köszönöm.

Van valami olyan egyszerű "módszer" amivel kizárható pl. a tükörmozgató szerkezet más meghibásodása? A tükör szépen a "pályáján" mozog, de újjal mozgatva nem érzek semmi "feszítő" ellenállást. Ha javítható lenne a váz, őt sem ítélném felejtésre.

Előzmény: ruzsa janos (6456)
ruzsa janos Creative Commons License 2018.07.06 0 0 6456

ezért ér meg ennyit a javítása. az egy nagyon jó üveg.

a tükröt valóban rugó is mozgatja, és rugók szoktak eltörni

Előzmény: lacilas (6455)
lacilas Creative Commons License 2018.07.05 0 0 6455

Nem tudtam még ebben a gyújtótávolságban végigpróbálni az összes objektívet, de ezt sajnálnám mert nagyon szépen rajzol.

Még egy rövid kérdés, ha megengeded. 5D "classic" vázon a tükör mozgató mechanikánál van valamilyen rugó esetleg ami visszahúzza a tükröt a helyére expo után?

Nem megy vissza a helyére a tükör és mintha valami zörögne benne olyan "rugószerű" hangon.

Előzmény: ruzsa janos (6454)
ruzsa janos Creative Commons License 2018.07.05 0 0 6454

nagyságrendileg 50000 ft - (szét-össze, meg ugye a lencsetga)

de hogy mikor. hát azt nem tudom.

Előzmény: lacilas (6453)
lacilas Creative Commons License 2018.07.05 0 0 6453

Köszönöm János!

Tudom, láttam hogy tele vagy munkával. Valószínűleg nem is akarsz jóslásokba bocsátkozni, de lenne rá esély, hogy elvállald? (Nyilván mikor sorra kerülök.) És igen az örök kérdés, mennyiért vállalsz ilyet?

 

Előzmény: ruzsa janos (6452)
ruzsa janos Creative Commons License 2018.07.05 0 0 6452

eddig 4 darabot javítottam, 3 van előjegyzésben.

99%, hogy a ragasztott csoport mattult be.

Ha elölről átvilágítod egy erős fehér fényű zseblámpával, a hátulról második lencsecsoporton erősen szóródik majd a fénye.

Előzmény: lacilas (6451)
lacilas Creative Commons License 2018.07.05 0 0 6451

Sziasztok!

A következőben kérném a segítségeteket, tanácsaitokat. Canon 28-70 f2.8 L USM objektív, nem első tubus lógás hanem optikai probléma. A fotók kicsit "világosan" fátyolosak, főleg becsillanó felületeknél látványos nagyon.

 

 

 

A neten utánanézve találtam egy olyan problémát, hogy egy ragasztott lencsecsoport az elöregedett ragasztó miatt "elfátyolosodhat" idővel. Nem vagyok a szakértője a témának, nem tudom biztosan megállapítani, hogy nálam is ez áll-e fent, ezért kérem a segítségeteket!

Van olyan esetleg aki már javíttatott ilyet, találkozott ilyennel? Javítható, van olyan aki elvállalná a javítását?

Köszönöm.

Soká Creative Commons License 2018.06.07 0 0 6450

Harag nincsen, csak sajnálom...

Amikor a 24-105-öt javítottad, akkor tutira lehetett tudni, hogy szalagkábelhiba. Ennél a furcsa error-nál nem tudom, mi okozhatja...

Előzmény: ruzsa janos (6449)
ruzsa janos Creative Commons License 2018.06.06 0 0 6449

de mondjuk augusztusra fontos lenne hogy kész legyen.

ne haragudj, de nem tudom vállalni. egyszerűen nincs most időm további munkákra.

Előzmény: Soká (6448)
Soká Creative Commons License 2018.06.04 0 0 6448

János, régen jártam nálad (a magam szerencséjére) de most esedékes lenne egy javítás. A kérdés, hogy a hibajelenség alapján vállalkoznál-e a dologra? Van egy ma már öregecskének számító 70-200 4f L-es zoomom, ami két három éve rendszeresen ad exponálásnál random módon egy hibaüzenetet. De nem tudok rájönni, hogy mi okozhatja, ugyanis csak ritkán jelentkezik (bár most többször...) Feltételezem, hogy ha kontakthiba lenne, vagy valami szalagkábel-szakadás, akkor a helyzet romlott volna, de ez a hiba ritkán ám kitartóan jelen van. kezdetben mindig lekaptam az obit és vissza, mondván biztos érintkezési hiba, de rájöttem, hogy ha nem csinálok semmit csak megvárom, hogy az error jelzés eltűnjön, a következő expó már sikeres. Néha persze nagyon bosszantó, hogy fontos expók nem sikerülnek és 2-3mp-re béna kacsa vagyok. Most az utóbbi időkben pedig sűrűsödött a hibajelenség. Még azt sem tudom kizárni, hogy mondjuk a páratartalom vagy a hőmérséklet befolyásolja, minden esetre zavaró és azt érzem, bármelyik pillanatban cserben hagyhat.

A javítás nem lenne sürgős, de mondjuk augusztusra fontos lenne hogy kész legyen. A legkedvesebb objektívem, nagyon szépen rajzol, ez fontosabb mint hogy időnként nem hajlandó exponálni.

Előzmény: ruzsa janos (6446)
Soká Creative Commons License 2018.06.04 0 0 6447

Azért lehet találni ipari megoldásokat szinterezésre, eloxálásra is, csak tudni kell, hogy mi volt eredetileg az eljárás. És szét kell kapni a tárgyat elemi részeire. A fenti két művelet csak így megvalósítható. Ha egyben akarod megoldani, akkor nem marad más, mint kitakargatni mindent és úgy megfújni. Erre - ha nem te akarod csinálni - akkor valami autós festő cég a legalkalmasabb. Autós topikban kapsz segítséget.

Előzmény: RandooomKiller (6444)
ruzsa janos Creative Commons License 2018.06.03 0 0 6446

amúgy meg nem TÖKMINDEGY, milyen a színe?!

akkor már fesd le mondjuk metálkékre, legalább eredeti lesz....

Előzmény: RandooomKiller (6444)
ruzsa janos Creative Commons License 2018.06.03 0 0 6445

rendesen lefesteni nem tudod, mert a gyári egészen biztosan valami szinterezett festés. Ha a kevésbé szép is jó, akkor előbb szét kell szedni, lefújni, "ráégetni", aztán össze. 

ami a rozsdaoldást illeti: valamilyen bolti rozsdaoldóval, amiben 90%, hogy foszforsav van. Ha nagyon nincs jobb ötleted, akkor kólával (abban is van valamennyi foszforsav). Fültisztító pálcika, csak oda kened, ahol rozsdás. Igazából szét kellene szedni hozzá. A belső rugalmas acéllemez egyébként egy kis csavarhúzóval aláemelve hátrafelé kipattintható, alatta 4 csavar, ha azt kiveszed (és nem esik be a belső ellendarab), akkor a lemezpapucs lejön. 2000-es csiszolópapír, vagy rozsdaoldó, aztán vissza.

Előzmény: RandooomKiller (6444)
RandooomKiller Creative Commons License 2018.05.31 0 0 6444

Sziasztok, abban valakinek van valami tapasztalata, hogy hogyan lehet SZÉPEN pótolni meglehetősen kopott váznak a festékét? Kezd átfordulni a feketéből magnézium színűvé az egész
(Ugyanitt vakupapucs rozsdaoldásra is fogadok hasznos, kímélő tanácsokat)

colt2x Creative Commons License 2018.05.21 0 0 6443

Bingó!

Átéptettem az alkatrészforrás roncs tubusába, annak a kábelével hibátlan... Aaaaargh
(A poén, hogy az új kábloszt ki is mértem beszerelés előtt...)

Előzmény: ruzsa janos (6442)
ruzsa janos Creative Commons License 2018.05.21 0 0 6442

AF szalagkábel új

attól még lehet rossz. szedtem én már szét 24-105-öt gyárilag hibás kábel miatt. vagy a fésű rosszul érintkezik.

Előzmény: colt2x (6441)
colt2x Creative Commons License 2018.05.21 0 0 6441

De úgy különben... mitől csinálhat olyat egy ilyen rohadék (18-55 IS II) hogy csak az egyik irányba forog a fókuszmotor? A másikba meg sem mozdul. Mechanika nem szorul (kézzel könnyen tekerhető), komplett meghajtás cserélve, elektronika cserélve, AF szalagkábel új. Blendét behúzza.

colt2x Creative Commons License 2018.05.21 0 0 6440

Oje, köszi :)

A poén, hogy nem kapni, se bajonettel, se anélkül :D

Mondjuk valószínű, hogy mindegy is, mert az obi elektronikája lesz rossz amúgy, mert másik hajtóművel sem mozog az AF, csak egy irányba :D (Van még egy elektronikom ugyanilyen IS II-ből, de azzal meg sem mozdul.)

Előzmény: ruzsa janos (6439)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!