Keresés

Részletes keresés

vegso79 Creative Commons License 2017.07.13 0 0 93

Sziasztok,50ccm robogót szeretnék 70ccm re át alakítani, elég a hengert cserélni?

Bfaragi1 Creative Commons License 2017.07.06 0 0 92

Sziaszok 

Az Rs 500 már 65 öt is megy  a hiba a kuplung volt és az ékszíjj volt elkopva 18 rol 12 mm re

Köszi a hozzászólásokat.

Helkin Creative Commons License 2017.06.28 0 0 91

Szia.Köszönöm a választ,idő közben rájöttem már sok mindenre, a szerelő a fojtás kiszerelése miatt kellene,szerencsére nincs még baja bár még csak 100km mentem vele:)

Előzmény: Pall Mall Man _ (90)
Pall Mall Man _ Creative Commons License 2017.06.26 0 1 90

Az a jó ha felvillan gyújtáskor, azt jelzi hogy működik és nem éget ki az égő. (máskülönben honnan tudnád, hogy működik-e) :D

Az Olajra mindenki mást Istenit, de az ára tömbnyire meghatározza a minőségét!

800 Km az még ép hogy be lett járatva! :D Ne akard máris szereltetni!

 

Előzmény: Helkin (87)
Pall Mall Man _ Creative Commons License 2017.06.26 0 0 89

szerintem csak fars levegőt kap, ha mégse akkor CDI!

De ez csak az én véleményem. :D

Előzmény: freex (88)
freex Creative Commons License 2017.06.23 0 0 88

Sziasztok!

 

Elakadtam a kínai robogóm javításában, segítséget szeretnék kérni.

 

Motowell Magnet 4T robogóm egész idáig jól működött, egyszer csak, szinte egyik pillanatról a másikra, elment az erő, nem pörög ki. A motor maga a BN139QMB (ZN50QT).

Gyönyörűen beindul, ketyeg, látszólag jó, de ha megyek vele, semmi erő, nem akar pörögni, sőt olyan hangja van, mintha a gyújtás maradna ki, olyan dadogós már közepes fordulaton.

Amit megnéztem: benzin van, benzincsap (vákumos) jó, karburátor tiszta, úszó elzár, fúvókák tiszták, légszűrő rendben, van erős szikra, szelephézag rendben, olaj rendben (cserélve is lett), kipufogó nincs eltömődve (levett kipufogóval is dadog).

Egyszerűen nincs ötletem, pedig életemben rengeteg motort szereltem.

A gyertyát kicseréltem másik használtra, semmi változás, de ma veszek újat és kicserélem, hátha nagy fordulaton nem ad szikrát. Nem tudom a gyújtáselektronikával nem lehet-e ilyesmi gond.

Esetleg a szelephézag kicsi volt (minimálisat állítottam a kipufogó szelepen, de előtte is volt szelephézag) és beéghetett a szelep?

 

Köszi előre is minden segítséget.

Helkin Creative Commons License 2017.06.18 0 0 87

Sziasztok.
Most vettem egy 2014. es F-Act Cityt,azt szeretném kérdezni hogy amikor gyújtásra adom felvillan az olajvisszajelző lámpa aztán elalszik,ugye nem ez jelzi az olaj hiányát?Ha ez menet közben égve marad akkor kell olajat tölteni bele?Továbbá érdekelne hogy milyen olajat használjak bele?Az előző tulaj elhalálozott sajnos,így nem tudom jelenleg milyen van benne.800km van a motorban,benne van még a gyári fojtás, annak ellenére hogy kínai szeretnék valami minőségi olajat adni neki,munkába járnék vele naponta 2x4km-er a tervezett cél,ha valakinek van valami jó vagy rossz tapasztalata kérem ossza meg velem,sokat barangoltam az elmúlt két napban a fórumon de csak régebbi infókat találtam ez pedig elvileg már újabb modell azoknál amikről gyakrabban szó volt.
Székesfehérváron sajnos megszűnt a Keeway kereskedés és javítás így senkitől nem tudtam/tudom megkérdezni a dolgokat pedig sokminden érdekelne,kezdő vagyok a témában,ha valaki tud becsületes robogó szerelőt Fehérváron azt is megköszönném..

konix5 Creative Commons License 2017.06.15 0 0 86

Üdv! Ha gyárilag erre a sebre van állítva akkor Lehet egyszerű: nézd meg légszűrő nélkül mennyit emel a suberen a gázhúzás. Ha nem nyitja ki teljesen a torkot, akkor az emelőmembránnál van a fojtás.

Előzmény: Bfaragi1 (83)
konix5 Creative Commons License 2017.06.15 0 0 85

Lehet a legkézenfekvőbb kopott a motor és nincs már elég kompresszió - de ez lehet elállítódott szelepektől is.

Előzmény: Gergely Hollóvári (78)
konix5 Creative Commons License 2017.06.15 0 0 84

Üdv! Ha gyárilag erre a sebre van állítva akkor Lehet egyszerű: nézd meg légszűrő nélkül mennyit emel a suberen a gázhúzás. Ha nem nyitja ki teljesen a torkot, akkor az emelőmembránnál van a fojtás.

Előzmény: Bfaragi1 (83)
Bfaragi1 Creative Commons License 2017.06.04 0 0 83

Sziasztok.

Vettem egy Rex RS 500 as robogót .32km/ó a végsebessége mit kellene csinálni,hogy legalább 50 nel menjen?

 

citroenaxdiesel Creative Commons License 2017.05.24 0 0 82

Üdvözletem!

Kérdezni szeretném,hogy motowell magnet city-t(2t)--érdemes venni esetleg,újban vagy keveset használtban?

MetalTibi Creative Commons License 2017.05.13 0 0 81

Bajaj sunnyhoz keresek kapcsolasi rajzot mert ossze vissza vannak benne a kabelek Mert az elozo tulaj atkototte h menjen kulcs nelkul is. 

MetalTibi Creative Commons License 2017.05.13 0 0 80

Hello. Kerdesem a kovetkezo. Adott egy 49 ccm es roller. (Rex) es az a problema vele h ha fel van toltve az aksi akkor faszan indul oninditorol viszont masnapra lemerul vagy kicsit kesobbre es igazabol onnantol semmi. Se a berugokar nem inditja se ugye az onindito mert lemerult az aksi. namost a toltesszabalyzot kene kicserelni vagy a generatort? Vagy tudjatok h mitol lehet? Koszonom szepen.

ha ugyvan irjatok meg mailben is legyszi hatha itt nem veszem eszre. 

vilacko Creative Commons License 2017.04.29 0 0 79

Sziasztok!

Van egy Baotinan Tanco49robogom 4 utemu, megrepedt a blokk de mostmar elegsokminfent cserelni is ken benne ezert inkabb kcserelnem az egesz blokkott az lenne a kerdesem hogy melyik tipusok kompartibilisek ezzel a mocival?

Gergely Hollóvári Creative Commons License 2017.04.17 0 0 78

Sziasztok!

Rieju toreo 50 4t robogóm van, egy jó ideje működésképtelen. A probléma az, hogy indítás után, ameddig sztenderen van a motor és a hátsó kerék szabadon tud pörögni, szépen is jár, de amint a kerék ellenállásba ütközik, azaz hátsó fékkel blokkolom a kereket vagy lerakom a sztenderről, elkezd dadogni a motor és eltűnik belőle minden erő. 

Esetleg ötlet, hogy mi lehet a probléma, vagy találkozott már valaki ilyennel? 

Köszönöm előre is a válaszkat! 

gerjoz Creative Commons License 2017.04.08 0 0 77

Itt nézted? www.motoralkatresz24.hu

Sokminden van kínaihoz is.

Előzmény: imy59 (76)
imy59 Creative Commons License 2017.04.02 0 0 76

Üdv! Mex Torino gyújtáskepcsolót és kilométer órát hol lehet venni?

 

imy59 Creative Commons License 2017.03.07 0 0 75

Üdv! 50 cc Torini elektromos kapcsolási rajzát keresem hol találom? Vagy valaki el küldené? 

Krisztina Loskay Creative Commons License 2017.01.24 0 0 74

 sziasztok ,.Baotian BTQT49- 12 akkumlátórnál  rozsaszin vezeték hova kéne bekötni szétszedve kaptam úgy látom arra felé megy a kábel.

konix5 Creative Commons License 2016.09.23 0 0 73

ÜDV! ez általában a hidegindító problémájára utal.

Előzmény: Mezőtúr (70)
Transzporteres Józsi Creative Commons License 2016.07.29 0 0 72

Sziasztok!

Van 1 Linea Dragon Robogóm.Olyan gondom van vele hogy a Világításom meg a féklámpám 1x re elszállt.

Mi lehet a hiba?

Vagy hol találom a biztosíték tábláját?

Várom mielőbbi válaszotokat.

tere Creative Commons License 2016.07.27 0 0 71

Sziasztok! 
Motowell Magnet 4t.

(Tökmindegy a típus, a Yoyo 4t is ugyanezt csinálja, ugyanaz a motor és környezet.) Motor teljesítménye rendben. Végsebesség rendben. A gyertya szép. Kuplung, vario, szíj OK. Egyetlen bajom van vele, hogy elinduláskor olyan rossz a gázreakciója, hogy az valami szédületes. Nagyon lassan pörög fel a motor. Van, hogy felpörög egy pillanatra, majd visszaesik és onnan pörög fel. 1-2 mp "csak", de bosszantó. Próbáltam az alapjárattal variálni, a súbertűt ide-oda tenni, az alapjárati csavart is mindenfelé állítani, semmi. Olyan, mintha gázadáskor a súbert nem húzná fel időben a vákuum. A gyorsítófúvóka működik, azt is néztem. Létezik az, hogy ez a fajta karbi ilyen és kész? Vagy van ennek a jelenségnek a megszüntetésére valami megoldás? 

Mezőtúr Creative Commons License 2016.07.12 0 0 70

Van egy Rieju Toreo 50 ccm-es 4 ütemü motorom leállítottam üzemképesen eltelt 2 nap

újraindítani nem tudtam mi lehet a baj jó az öninditó,a CDI,szikra is van.

írjatok segítsetek az uszoda61@gmail.hu

címre köszi.

Mezőtúr Creative Commons License 2016.07.12 0 0 69

Nekem is ez a bajt te mit csináltál vele

Előzmény: bosco71 (58)
hencee Creative Commons License 2016.07.06 0 0 68

Sziasztok! 

 

Vettem egy 2012 Kawada Commander 125 ccm mocit. Kérdésem az lenne hogy a folytás hol van benne? Ki szeretnénk venni belőle, hogy kicsit jobban menjen. Előre is köszönöm a segítséget.

Manoo_oo Creative Commons License 2016.06.25 0 0 67

Sziasztok!

 

Adott egy flex tech retro firenze robogó , tegnap nagy esőben jöttem haza , mára a jobbindex folyamatosan égett a bal rendesen müködött, majd a biztositék kiégett. kicseréltem beidult index próbaután újra kiégett.

 

Szimplán beázott vagy komolyabb a probléma?

 

Köszönöm a válaszokat előre is!

dév23 Creative Commons License 2016.06.04 0 0 66

sziasztok nekem olyan problémám lenne hogy vette egy 50 cm3 keeway hurricane robogot de aksi nélkül még haza tudtam hozni de másnap már nem indult el .benzit kap a gyergyája jó .és nem tudom hogy mi lehet a baj valaki tud nekem tanácsot adni ??,

72gbiro Creative Commons License 2016.05.30 0 0 65

na végre összeraktam a robogót. Működik. Az  egyik fúvóka le volt szűkülve.  A gyorsításnál van gond: meg-megtorpan a motor félgázon túl. A golyó amely eltűnt a gyorsítófúvóka alatt volt. Kipótoltam hasonlóval, de ez még nem igazán jó. Ennek a golyónak a pontos mérete kéne!

Előzmény: gerjoz (63)
72gbiro Creative Commons License 2016.05.17 0 0 64

Rendben, köszi! Először csak átmostam a karbit, de semmit sem jelentett neki. A membránja nem szakadt. Úgy nézem, hogy a fúvókák is átjárhatóak. Levegővel kifújatom még a karburátort.

Előzmény: gerjoz (63)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!