Keresés

Részletes keresés

James 42 Creative Commons License 2016.07.12 0 0 989

Mindenesetre én kíváncsi lennék arra, hogy a két ikon tulajdonságaiban mi a különbség. Nálam az Asztalon lévő csak simán elindítja a thunderbird.exe programot. Meglehet, Nálad volt még valami paraméter is hozzá.

Előzmény: mfercsi (987)
James 42 Creative Commons License 2016.07.12 0 0 988

Ez fura, de örülök, hogy megoldódott a probléma, és kösz, hogy megírtad a trükköt.

Előzmény: mfercsi (987)
mfercsi Creative Commons License 2016.07.12 0 0 987

Valószínű, mert közben rájöttem a turpisságra. Ha telepítéskor az Asztalra kerülő ikonnal indítod el, akkor így viselkedik, viszont, ha a Start menü Minden alkalmazás menüpontja alatt található Mozilla Thunderbird ikonnal indítod, akkor rendesen hozza a hálózati meghajtókat is.

Azért köszi a választ.

Előzmény: James 42 (986)
James 42 Creative Commons License 2016.07.11 0 0 986

Én csak annyit tudok mondani erre, hogy nálam egy 10-es Home-on egy jóval régebbi (2.0.0.6-os) Thunderbird verziónak semmi problémája nincs a hálózati meghajtókkal, simán becsatolja onnan is a fájlokat. Úgyhogy szerintem az új Thunderbird lehet a ludas a dologban.

Előzmény: mfercsi (985)
mfercsi Creative Commons License 2016.07.11 0 0 985

Sziasztok!

Windows 10 + Thunderbird 45.2.0 párosban, levélhez szeretnék mellékletet csatolni, de a megjelenő ablakban csak a gépben fizikailag létező eszközöket (C:; D:; E:)hozza fel, a hálózatról becsatolt meghajtókat (F:; S:; Z:) nem. Találkozott már ezzel a problémával valaki, vagy én szúrok el valamit? Windows 7-ről lett a gép frissítve Windows 10-re, de 7 alatt nem volt fent a Thunderbird.

Köszönet előre is a válaszokért.

James 42 Creative Commons License 2016.06.23 0 0 984

Ez elég fura, ilyet még nem láttam - bár az igaz, hogy én nem ezeket a verziókat használom.

Ha nem jelenik meg az almappa, és még csak + jel sem látszik a fő mappa neve előtt (vagy esetleg látszik, de rákattintva sem jelenik meg az új almappa), akkor én azt tenném, hogy megkeresném a főmappához tartozó fájlt, és ugyanott létrehoznék egy ugyanolyan nevű, és sbd kiterjesztésű mapát (például Inbox.sbd), majd az alatt a létrehozni kívánt almappa nevével egy sima szövegfájlt (de fontos, hogy kiterjesztés nélkül). Ha ez megvan, akkor ennek már meg kell jelennie az adott tartalmazó mappában a fentebb leírt módon (ha automatikusan nem, akkor a + jelre kattintva). Esetleg egyszer újra kell indítani hozzá a programot.

Előzmény: Haladjunk55 (983)
Haladjunk55 Creative Commons License 2016.06.23 0 0 983

Sziasztok! Outlookot cserélek le Thunderbird-re, mert az évek során minden mentés az Outlookból adatvesztéssel járt. Megbízhatatlan nem egymásra épülő szoftver változatok. Szóval a Tb-ben szeretnék almappákat létrehozni amiket szűrőkkel (az outlookban szabály a neve) ellátva a 3 fiókba érkező leveleim az almappákba rendeződnek automatikusan. Ennek az első lépése az almappák létrehozása. A leírás szerint egyszerűen jobb klikk a mappára, ahová az almappát szeretném létrehozni és kész. Ám az almappa nem jelenik meg. Win10 op.rendszer és 45.1.1 TB verzió. Segítenétek? Mi lehet a hiba? Köszönöm!

Vakegérke Creative Commons License 2016.05.11 0 0 982

Köszi.

Előzmény: James 42 (981)
James 42 Creative Commons License 2016.05.11 0 0 981

Akkor szerintem az lesz a legjobb, ha ezzel a problémával átmész a Windows 7 topikba, ott remélhetőleg tudnak rá valami okosat mondani. Ez a topik nem erről szól, és én például nem vagyok igazán Win7 guru (nem is nagyon szeretem, bár még mindig jobban bírom, mint a még újabb Windows-okat).

Előzmény: Vakegérke (980)
Vakegérke Creative Commons License 2016.05.11 0 0 980

Elvileg most már tiszta a gépem, de az internetet továbbra sem tudja elérni több program.

Előzmény: James 42 (979)
James 42 Creative Commons License 2016.05.09 0 0 979

Ez mindig egy hitvita, keress egyet! Ha bírod a Nod32-t, akkor lehet az az ESET Online Scanner. Én speciel nem szeretem, mert egyszer használtam, és kérdés nélkül kitörölte az egyik mappámat a levelezésemből, de úgy, hogy nem is tudtam visszaállítani. Jobban szerettem a Panda Activescan-t, de azt meg most már nem találom.

Előzmény: Vakegérke (978)
Vakegérke Creative Commons License 2016.05.09 0 0 978

Melyik víruskeresőt javasolod?

Ha a tűzfalat kikapcsolom akkor sem változik semmi.

Otthoni hálózat van beállítva.

Előzmény: James 42 (977)
James 42 Creative Commons License 2016.05.09 0 0 977

A leírás alapján ez jónak tűnik. Akkor szerintem vagy a Windows 7 tűzfala vagy valami más hálózati beállítása okozhatja ezt a hibát, vagy valami vírus. Ellenőrizni kéne a hálózat típusát és a tűzfal beállításokat, és ha ezekben nem látszik hiba, akkor ráküldeni valami online víruskergetőt.

Előzmény: Vakegérke (976)
Vakegérke Creative Commons License 2016.05.09 0 0 976

Előzmény: James 42 (974)
Vakegérke Creative Commons License 2016.05.09 0 0 975

A Skype sem tud csatlakozni!

Előzmény: James 42 (974)
James 42 Creative Commons License 2016.05.09 0 0 974

Ebben az esetben jó az IP konfigurációd, a DNS-t is beleértve. Ha mégsem mennek a frissítések, meg a levelezés, és ezt nem valami tűzfal beállítás okozza, akkor talán valami vírus. Bár én még mindig kíváncsi lennék a Thunderbird SMTP beállításaira. Be tudnál tenni róla egy képet?

Előzmény: Vakegérke (972)
Vakegérke Creative Commons License 2016.05.09 0 0 973

Copyright (c) 2009 Microsoft Corporation. Minden jog fenn

C:UsersÉn>ipconfig

Windows IP konfiguráció


Ethernet-adapter Helyi kapcsolat:

   Kapcsolatspecifikus DNS-utótag. . : local
   Kapcsolati szintű IPv6-cím  . . . : fe80::5813:38da:2c
   IPv4-cím. . . . . . . . . . . . . : 192.168.0.2
   Alhálózati maszk. . . . . . . . . : 255.255.255.0
   Alapértelmezett átjáró. . . . . . : 192.168.0.1

C:UsersÉn>ping 192.168.0.1

192.168.0.1 pingelése - 32 bájtnyi adattal:
Válasz 192.168.0.1: bájt=32 idő<10 ezredmp. TTL=64
Válasz 192.168.0.1: bájt=32 idő<10 ezredmp. TTL=64
Válasz 192.168.0.1: bájt=32 idő<10 ezredmp. TTL=64
Válasz 192.168.0.1: bájt=32 idő<10 ezredmp. TTL=64

192.168.0.1 ping-statisztikája:
    Csomagok: küldött = 4, fogadott = 4, elveszett = 0
                        (0% veszteség),
Oda-vissza út ideje közelítőlegesen, milliszekundumban:
    minimum = 0ms, maximum = 0ms, átlag = 0ms

C:UsersÉn>ping index.hu

index.hu [217.20.130.99] pingelése - 32 bájtnyi adattal:
Válasz 217.20.130.99: bájt=32 idő=14 ms TTL=57
Válasz 217.20.130.99: bájt=32 idő=13 ms TTL=57
Válasz 217.20.130.99: bájt=32 idő=12 ms TTL=57
Válasz 217.20.130.99: bájt=32 idő=12 ms TTL=57

217.20.130.99 ping-statisztikája:
    Csomagok: küldött = 4, fogadott = 4, elveszett = 0
                        (0% veszteség),
Oda-vissza út ideje közelítőlegesen, milliszekundumban:
    minimum = 12ms, maximum = 14ms, átlag = 12ms

C:UsersÉn>

Előzmény: Vakegérke (969)
Vakegérke Creative Commons License 2016.05.09 0 0 972

Mindegyik jó azt írja 0 veszteség.

Használom az Index fórumot, onnan írok. :-)

A Windows tűzfal kikapcsolása nem befolyásol semmit.

Előzmény: James 42 (971)
James 42 Creative Commons License 2016.05.09 0 0 971

Ez teljesen korrekt privát IP cím, főleg, ha van routered. Próbáld meg ping-elni a 192.168.0.1-et! Ha az válaszol, akkor utána az index.hu-t is (ping index.hu)! Erre mit mond?

Előzmény: Vakegérke (969)
Vakegérke Creative Commons License 2016.05.09 0 0 970

A frissen felrakott üres Thunderbird azt írja ki, hogy

"Sajnos nem sikerült kapcsolódni a kiszolgálóhoz. Ellenőrizze a hálózati beállításait.Sajnos nem sikerült kapcsolódni a kiszolgálóhoz. Ellenőrizze a hálózati beállításait."

Előzmény: Vakegérke (969)
Vakegérke Creative Commons License 2016.05.09 0 0 969

Kapcsolatspecifikus DNS-utótag:  local

Kapcsolati szintű IPv6-cím: fe80:: 5813:38da:2cf3:c07f÷11

IPv4-cím:                                   192.168.0.2

Alhálózati maszk:                        255.255.255.0

Alapértelmezett átjáró:                192.168.0.1

 

Előzmény: James 42 (968)
James 42 Creative Commons License 2016.05.09 0 0 968

Indíts egy parancssort (cmd), majd ott írd be, hogy ipconfig, és másold be ide, hogy mit mond erre!

Előzmény: Vakegérke (967)
Vakegérke Creative Commons License 2016.05.09 0 0 967

Más programnál is hibát jelez mikor a frissítést ellenőrzi.

 

Ezt  írja ki:

" Ellenőrizze az internetes kapcsolatot!

  Hibakód: 10106

  Leírás: Provider failed initialize"

 

 

 

Előzmény: James 42 (966)
James 42 Creative Commons License 2016.05.09 0 0 966

Akkor szerintem először ezeket a problémákat kellene rendbe tenni, mert ez nagyon nem jól hangzik.

Előzmény: Vakegérke (965)
Vakegérke Creative Commons License 2016.05.09 0 0 965

Ez a verzió is jó volt a vírusirtás előtt.

A beállításoknál sem működnek dolgok, ha az internetet kell használnia.

 

Lehet, hogy nem a Thunderbirddel van a baj, hanem a Windows 7-tel, mert szerintem valami miatt nem jön létre az internet kapcsolat, mint ahogy a Firefox sem ment, de pl. a Malwarebytes és az AVG most sem tud adatbázist frissíteni.

 

Előzmény: James 42 (964)
James 42 Creative Commons License 2016.05.09 0 0 964

Ha ugyanazt a hibaüzenetet kapod, akkor két eset lehetséges. Az egyik az, hogy mégsem jó beállításokat használsz, ahogy korábban is írtam; a másik pedig az, hogy a program a hülye, és talán egy másik verziót kellene használnod.

Előzmény: Vakegérke (963)
Vakegérke Creative Commons License 2016.05.08 0 0 963

Letöröltem az egész programot és újratelepítettem. A beállítások jók és most is csak azt írja ki mint korábban pop.gmail.com kikeresve... se küldeni se fogadni nem lehet levelet.

 

Olyan mint ha nem látná az Internetet, mert a beállított web-oldal sem jelenik meg, pedig a rendszerbeállítások használata van bejelölve a kapcsolatnál.

Ha a Windows tűzfalát kikapcsolom akkor sem változik semmi.

Előzmény: James 42 (962)
James 42 Creative Commons License 2016.05.05 0 0 962

Ha azért nyöszörgött, hogy nem tud kapcsolódni a pop.gmail.com nevű SMTP kiszolgálóval, akkor nem azokat használtad, mert ott nem ez van megadva SMTP-nek. És a port is lényeges, meg minden, ami zölddel van.

Előzmény: Vakegérke (961)
Vakegérke Creative Commons License 2016.05.05 0 0 961

Ezeket használtam, de nem megy.

 

Előzmény: James 42 (960)
James 42 Creative Commons License 2016.05.05 0 0 960

Szerintem próbáld meg azokkal a beállításokkal, amiket ezen az oldalon találsz:

http://www.hesk.com/knowledgebase/?article=72

Előzmény: Vakegérke (959)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!