Keresés

Részletes keresés

TotalCar címlap TotalCar fórumok
e.r.u. Creative Commons License 2015.03.29 0 0 176

Sziasztok! 

 

Van egy 2001-es Cliom. Egyik nap menet közben leállt az autó, és nem lehetett beindítani. Szerencsémre 8e ftos baja volt. Szét voltak benne rohadva a kábelek... 

Törölt nick Creative Commons License 2015.03.08 0 0 175

Sziasztok, renault clio 1.5dci 2003-as, menet közben az első ablaktörlő leàll, közvetlen leállítás után nem indul csak pár percre rá, ilyenkor kattog a kormány alatt a (relé!?). Központi zár nem mindig működik. Ha nem tudom beindìtani az autót, akkor se az ablaktörlõ se az elektromos ablak nem működik. Menet közben az index se működik.

 

Nem tudjàtok mi okozhatja ezeket a hibákat?

Köszönöm!

mrluigi Creative Commons License 2015.02.24 0 0 174

Sziasztok,

 

Eladó egy eredeti Philips kazettás Renault Clio autórádió és hozzá tartozó 2 db hangszóró. Állapotuk kifogástalan, karcmentes, tökéletesen működnek. Ára: 7.000 Ft.

Érdeklődni: judit.endrodi@gmail.com

Személyesen átvehető a 13. kerületben, de postázom is.

Bujdosó Róbert (Mikrobi75 Creative Commons License 2015.02.23 0 0 173

Szia!

A régi kocsinknál volt ilyen, de az nem, csak a pótkerék alatt volt hanem a hátsó ülés alatt is. Alig találtuk meg, hogy hol jön be a víz.

Csomagtartó, pótkerék, hátsóülés kiszerel... egy ember csomagtartóba befekszik, becsuk minden ajtó... :) A másik ember kívülről slaggal szépen locsolja az autót.

Az enyémnél a "C"oszlop és a tető találkozásánál ahol gyárilag valami gumis anyaggal van kihúzva a festés alatt, idővel itt hajszálvékony repedés keletkezik és szépen becsurog a víz.

Megtakarítottuk és fbs-el kihúztuk és megszünt a víz.

Előzmény: Break 307 (172)
Break 307 Creative Commons License 2015.02.19 0 0 172
Helló mindenkinek tapasztalt már valaki olyat hogy nedvesedés vizesedés a pótkerék tartóban.Köszönöm a válaszokat.
Banndyta1018 Creative Commons License 2015.02.19 0 0 171

Én is tapasztaltam hasonlót! Bár ha már kellőképpen bemelegedett a motor, akkor nálam már nem volt jellemző. Induláskor hideg időben viszont nagyon gyakori volt ez a jelenség. Amikor nyomtam egy gázfröccsöt, egyszerűen meghalt, erőtlenül leállt a motor... A szerelőm egyből a szivatót szabályozó hőgombára gyanakodott, aminek cseréje után egyből megoldódott a problémám. Úgy emlékszem 10 ezer volt az ára!

Előzmény: gyilkoselmék (168)
rezso54 Creative Commons License 2015.02.01 0 0 170

Hát azt a szerelőt messzire kerülném.

egyrészt ilyen hibát az életbe nem okozna más kocsin se a hidro tőke.  (legalább is VW motornál biztosan nem)

Másrész a motor nem hidro tőkés.

Nekem pont ilyen D7FG726  8szelepes van

Szelephézagot manuálisan kel beállítani.

 

Viszont kicsit hasonlót én is észrevettem, de ez független a hideg időtől.

Hideg motorral -környezeti hőmérséklet- ha nagy gázzal gyorsítok akkor az első párszáz méteren rángat egy kicsit.

Szerintem (de ez csak elmélet) hidegen sok az elégetetlen benzin vagy rosszabb a károsanyag kibocsájtás esetleg nem elég meleg még a katalizátor és  visszavesz a benzinből.

És így szabályozza le...

 

Ha üzem melegen is több 10 kilométer után is előjön akár az is lehet, hogy a katalizátor megadta magát és nem tudja hozni az Euro4-et és emiatt leszabályoz.

De ez csak egy elmélet :)

 

Előzmény: gyilkoselmék (168)
penge760203 Creative Commons License 2015.01.22 0 0 169

Sziasztok nem tudom valakinek segite ez vagy tanuságos a megosztásom egy hete szenvedtem az autoval 1,5 DCI .kigyuladt a motor tulmelegedését jelzö lámpa+ hogy viz van a gázolajszüröben és a stop lámpa.A gázpedál felengedése után elaludtak a lámpák de amint megint gázt adtam ujra jött a jelenség egy idö után és megtorpant az auto.Volt egy gagyi Alcos gázolaj szüröm és proba üzemre felraktam azt .És csodák csodálya vége lett minden ijen hibának egy kicsit alapjárat nem olyan volt mint szeretem volna de megjavult az auto . Elmentem egy szervizbe ahol megálapitoták hogy a levegö hömérséklet jelado a motornál nem jó ott a vezeték volt a bünös .Megforasztoták gázolajszüröt cseréltek  és az auto ugy megy ahogy az elövan irva .Remélem ezzel segitetem nektek.amikor tavaly megvettem az autot két tubus xado gélt raktam bele azota oramű pontoságal megy .Ajánlom mindenkinek a Xado.hu oldalt.

gyilkoselmék Creative Commons License 2015.01.21 0 0 168

Sziasztok! Segítséget szeretnék kérni valakitől,aki ért a Clio II-höz. A hideg idő beálltával az autónak néha elfogy az ereje induláskor,vagy menet közben,majd hirtelen ismét húz rendesen. Villamos hibát nem találtak nála,viszont egy szerelő szerint a hengerfejben levő szelepvezérlő hidrotőkék a hibásak. Elmentem hát,hogy felmérjem mennyibe is kerül ez nekem,ott közölték velem,hogy lehet hogy nincs-is hidrotőke ezekben a motorokban. Ez egy 8 szelepes 1149cm3 benzines motor.a kódja D7FG726F411094. Ha esetleg valaki tudna okosságot mondani,azt megköszönném!! Vagy ha esetleg nem is ez a baj,akkor merre érdemes keresgélni? Köszönöm!

wittinger Creative Commons License 2015.01.20 0 0 167

Még mindig nem oldodot meg a probléma ,már ez a 3. hete   szerelönél.

Viszont motorikusan teljesen átnézve, tisztitva ultrahangal befecskendezök.

hátso  jobb lámpa panelje meg volt égve egyik lába,(tipushiba)

valahol kontak hibás lehet a kábelezéseknél.gondolom én.

viszont sok helyen olvasgattam forumokon,erre a hibára sokszor nem találtam választ,ezért részletesen le fogom írni majd !

Előzmény: gg69gg (165)
penge760203 Creative Commons License 2015.01.19 0 0 166

Nekem a Thaliaban van ijen hibám én már most injektora gyanakszom soka résolajom szerintem de elviszem valahova diagnosztizálni.nekem hetente csinálja.

Előzmény: wittinger (162)
gg69gg Creative Commons License 2015.01.19 0 0 165

Szia! Problémád megoldodott????? Fiam cliojának ugyanez a tünet....Válaszodat előre is köszönöm

Előzmény: wittinger (162)
PeterMII Creative Commons License 2015.01.05 0 0 164

Pont hasonló hibám van nekem is, CLIP-es diagnosztika alapján a gázpedál jeladóm rakoncátlankodik, cserére szorul.

Előzmény: wittinger (162)
Bujdosó Róbert (Mikrobi75 Creative Commons License 2014.12.27 0 0 163

Sziasztok!

 

Van egy 2-es Clio a családban... Valakinek volt e már olyan tapasztalata, hogy a külső hőmérséklet kb 10 fokkal többet mutat mint a valóság? Feltételezem, hogy a jobb oldali tükörbe épített jeladó ment tönkre... Esetleg valaki tudja e, hogy hogy kell a tükör házát szétszedni a jeladó cseréhez? Nem szeretném eltörni. :) Válaszokat előre is köszönöm. :)

wittinger Creative Commons License 2014.12.25 0 0 162

sziasztok!

 

 

A mostani problémám: Izzitógyertya izzításának jelzéseegyhe motor teljesítmény visszaséssel párhuzamosan.

Egyértelműen rázkódásra jön elő és tűnik el a jel ... De mostanában megint gyakoribb. Persze indításnál mindíg izzít időben ,hiba kod nincs az ecu-ba

 

(Gépkönyvből a jelről: 1, amikor izzít a gyertya ugye ill. 2, a jel jelenthet általános elektronikus hibát  hol ???....hm, 3, vagy vizet jelezhet a gázolaj rendszerben, amit a szürő alján egy csavar eltávolításával és visszarakásával könnyen le lehet engedni) 

 

Ha valaki találkozott ilyen hibával és megoldódott neki az irjon. (izzító gyertya, szürök,cserélve.  

Valami megoldás saját tapasztalatok vannak?

kösszi

pocegér Creative Commons License 2014.12.03 0 0 161

Renault clio  2/2 1.6 16V. olyan gondom lenne hogy a pótkeréknél áll a víz. Hol folyhat ázhat be. vagy azt is hallottam hogy lecsapódik a pára . Lehetséges. Segítséget előre is köszönöm. András

karimax Creative Commons License 2014.09.04 0 0 160

A gumit egyszerű cserélni.

Előzmény: György IVB (159)
György IVB Creative Commons License 2014.09.03 0 0 159

üdv hátsó ablaktörlőt hogyan szoktátok cserélni clio-n? Vagy lehet venni direkt ilyet vagy csak magát a gumi részt.

Első ablak emelőm egy bizonyos szintnél ugrik/kattanik egyet mitől lehet? 

előre is köszi

Benke Ádám Creative Commons License 2014.08.31 0 0 158

sziasztok! van egy olyangondom hogy van egy 12 16v cliom és menetközbe megállt gép aztirta hogy nincs főtengely jel főtengely jeladó kiletcserélve 3 fajta nem indul, kábelek átadnak és villog a motor konrol lámpa. Viszont tegnap levetem a vezérőegységet, kivettem az 1 es gyertyá viszaragtam mindent és 2 percre beindult azota megint semi, miden csatlakozó áttlet takarítva, kontakt sprézve!!!!!!! Nagyon várom a segitséget!!!!

Thomas25 Creative Commons License 2014.08.18 0 0 157

Sos!!Sziasztok.Segítséget szeretnék kérni clio ügyben.

Ma egyik indìtásnál mintha erőtlen lett volna,aztán leállìtom,mondom mi a fene?Aztán a következő indítàsnál már csak szagatva indít folyamatos kulcstekerésnél,de nem indul.Valamint villog a műszerfalon a stopp,az imo,meg szinte a műszerfal világítás is.Bikáztuk nem e akksi,de nem.Mi baja lehet?

A válaszokat nagyon megköszönném!!

Airbag. Creative Commons License 2014.02.09 0 0 156

első körben a fékfolyadék szintet ellenörizd.

Előzmény: voodoomaci (155)
voodoomaci Creative Commons License 2014.02.09 0 0 155

Sziasztok! segítség kellene. clio-n reggelre a müszerfalon kigyuladt a stop felirat és a fék visszajelzőm ami ha zötykölős uton megyek akkor el el alszik, mi lehet a gond? másik problémám néha néha inditás után motor beindul felpörög majd fordulat leesik majdnem 0-ra dadogás, néha le is áll,majd szépen jár. És néha ingadozik az alapjárat de nem durván.Télen az autómata szivató medig kell hogy menjen mikor kellene neki leállnia, mert nekem elég sokáig pörgeti az autót.Köszi  

nick2005 Creative Commons License 2013.12.14 0 0 154

Sziasztok!

 

Egy kis segítséget szeretnék kérni. Van egy Renault Clio II-esünk, 2003-mas. A kulcsban lemerült az elem, ezért nem működött a zár távirányítója. Az elemet kivettük, majd vettünk bele egy másikat. De hiába tettem be továbbra sem működik az ajtó nyitás zárás, pedig az elem jó, mert a led villog, ha nyomogatom a gombot. Azt tudom, hogy ilyen esetben szükséges lehet a kulcs újbóli betanítása. Ennek módja sajnos nincs benn a használati útmutatóban, és a neten sem találtam jó módszert. Azt, hogy tegyem be a kulcsot a gyújtáskapcsolóba, majd nyomjam 5-10 másodpercig kipróbáltam, de nem jött be. Szóval le tudja írni valaki pontosan, hogy kell betanítani a kulcsot elemcsere után? Köszi.

 

 

kriszu28 Creative Commons License 2013.12.08 0 0 153

Helló!

 

Krisztián vagyok van egy renault clioII 2002 novemberi!Olyan problémám ált elö,hogy alapjáraton nagyon ráz a váltó és harmadik sebességben elfogy az erő nem húz ugy ahoga kéne!Ha valaki találkozott már ilyesmivel kérem segitsen köszönöm elöre is!

 

Üdv Krisz

Kérészi Krisztián Creative Commons License 2013.12.08 0 0 152

SziasztokVan nékem egy 1.4 16v techrun-om, 2002-es. A riasztó makacskodik,ha bekapcsolom hosszú sípolás,kb 6-7 máaodpercig,a 2-3 helyett. Utána vár egy picit és visit mint az állatÉrzékelők jók az ajtóba,a motortérbe is! Szerencsére garázsban áll, így a riasztó most nincs rajta. Valakinek van valami ötlete, hogy mi lehet a hiba?(új akksi kb 2 hete)

Előre is köszönöm.

scenic(725) Creative Commons License 2013.05.09 0 0 151

szia,

most küldtem neked egy emailt

üdv

Péter

Előzmény: RenPaul (126)
Szögi Csaba Creative Commons License 2013.04.30 0 0 150

Kiolvasták, hogy mi okozza, hogy a környezetvédelmi (MIL) lámpa miért világít. A katalizátort ki kell cserélni. Korábbi hozzászólásban olvastam, hogy sokszor nem a katalizátor rossz, hanem a lambda vagy diag szonda. Mekkora lehet erre az esély, hogy csak ezeket kell cserélni, illetve hogyan lehetne utána járni, hogy valójában mi a rossz? A szervíz nyilván az egészet cserélné az egyszerűség és a nagyobb haszon miatt... Valamint szerintetek mennyit lehet vele így közlekedni? A hibakódot kiütötték és most nem világít a lámpa.

(Clio II 2002 1.4 16V)

 

Szögi Csaba Creative Commons License 2013.04.29 0 0 149

Sziasztok!

2002-es 1.4 16V Clio II-m van. Az a probléma állt elő, a hétvégi kb. 70 km-es utamon, hogy elkezdett világítani a környezetvédelmi lámpa, és a vízhőmérséklet jelző elkezdett ingadozni. A normál 90 fokot soha nem lépte át, hanem ha lassítottam, városba értem, akkor visszaesett 70 fokra, majd lassan újra vissza állt a 90 fokos állásba. Igazából a környezetvédelmi lámpa világítása zavar a legjobban. A második zavaró tényező, hogy az alapjárata is ingadozik és igen alacsony, bár ebből még más probléma nem volt. Mi lehet a probléma?

 

GyusziP20 Creative Commons License 2013.04.24 0 0 148

Sziasztok!

 

2002-es Clio indításgátlás problémája miatt írok és kérném a segítségeteket. Most este még a Clioval lábán átjött hozzáma nagybátyám, mert egyre sűrűbben vannak indítási problémái. Az akkumulátor melletti biztosíték dobozban a 3 kis keskeny relé ki lett szedve, kontakt sprayvel a lábak befújkálva, majd a többedik próbálkozásra előjött a hiba. Ismerőstől kaptunk bontott reléket, aminek cserélése után sem javult meg. Ez után a gyújtáskapcsolón található adó-vevő ki lett cserélve, szintén egy bontotra, ekkor sem javult meg.

Mondhatni mind a két gyújtáskulccsal nem engedet tovább a rendszer, viszont az egyik kulccsal, kicsit lefele feszítve nem folyamatosan villágított a visszajelző led, hanem gyorsabban pulzálva, ami szintén nem a jó állapot, de akkor is eltérés.

Mi van ha mind a két gyújtáskulcs a rossza? Vagy mind a két adó-vevő is rossz? Tanácstalan vagyok mit tegyünk. A gyújtáskulcs hibáját ki lehetne zárni valahogy? Valahogy tesztelni?

 

Beeci2 Creative Commons License 2013.03.03 0 0 147

Szia! Engem is érdekelne az adalék, ha még aktuális.

 

belacsabi@gmail.com

 

Köszi.

Előzmény: RenPaul (126)