Még több érdekes cikk a totalcar.hu-n!
Balra Jobbra

Keresés

Részletes keresés

MeTaSonic Creative Commons License 5 napja 0 0 220

Sziasztok, segítséget szeretnék kérni.

Renault Clio II. 1.2 8V  (2004) autóm alapjárata tegnap óta hidegen ingadozik 400-1100 között, mikor bemelegszik, akkor pedig tartósan 4-5száz környékén van ... Ma reggel pedig a "környezetvédelmi visszajelző" lámpa is kigyulladt. Kicsit máshogy húz, mint előtte, de azért az erején nem nagyon érzem a bajt, egy-két rángás azért volt 4-esben 2500-3000 között...Tudni kell az autóról, hogy volt már egy motorgenerál vezérműszíj  szakadás miatt (a szerelő szúrta el,de ez hosszú történet), de azóta nem volt motorikusan semmi gond a kocsival, a fogyasztás is visszaesett a megszokottra és a teljesítmény is megközelítőleg a régi (volt idáig)...

Szerintetek mi lehet? Lambdaszonda? FHP jeladó? Gyertyák? Gyújtókábel? A szerelőm természetesen nyaral, én meg nem tudom, merre induljak, és jövő héten kéne utazni párszáz kilométert...Nagyon köszi előre is a válaszokat!

Pug 306 GTI Creative Commons License 2016.07.19 0 0 219

Sziasztok! 

 

Sajnos az év legnagyobb Francia autós találkozóját elmosta az eső így az új időpont a következő: 2016 09 10-11

 

Gárdony Tó Party rendezvény strand. Gárdony Ibolya utca 2

 

Várunk mindenkit szeretettel mindegy milyen az autó az egybe gyűltek a lényeg....!!! 

 

https://www.facebook.com/events/655909344558935/

 

sportkecske Creative Commons License 2016.06.30 0 0 218

sziasztok!

clio 2-esemben nem működik a kilóméteróra! olykor előfordul hogy országúton felugrik 60-ra, mjad lassítás után újra lefekszik.

mi lehet a gond? mi a teendő?

előre is köszi

Bundy1987 Creative Commons License 2016.06.10 0 0 217

Szia!
Ugyan ezzel a problémával szembesültem én is a clioval
mar ott tart a szerelő hogy motorvezérlőt kéne cserélni.
Neked megoldódott már a probléma ?

Előzmény: galore33 (212)
Tamas_7 Creative Commons License 2016.06.08 0 0 216

Sziasztok! Ahogy kutatkodtam neten elég gyakori, hogy menet közben leáll a renault. Jelen esetben 1.6 benzines Clio. Régebben már előfordult egyszer, de most hétvégén újra. Mentem a városban stabil 40-50es tempóval, egyszer csak lassulok hiába nyomom a gázt. Minden sötét, leállt minden. Félre húzodok megállok és pöccre indul. Találkoztatok már ilyen problémával? :(

szgeri25 Creative Commons License 2016.04.13 0 0 215

Sziasztok!

 

2002-es 1.6 16v Clio II-esem van K4M744 motorkóddal. Tudna valaki abban segiteni, hogy hol található a beszivott levegő hőmérséklet érzékelő?

 

Válaszokat előre is köszönöm!

 

Gergő

szgeri25 Creative Commons License 2016.04.13 0 0 214

Szia!

 

2002-es 1.6 16v Clio II-esem van. Én is ugyanezzel a problémával küzdöttem. Nekem az elektromos gázpedál csatlakozója ment szét. Többnyire érintkezett, de néha nem és ilyenkor dobta be ezt a hibát az autó. Ennél a hibánál érdemes egy jó villamosságis szerelőt keresned és az elektromos gázpedáltól indulva egész a fojtószelepig végignézni a kábelköteget és a csatlakozókat. Lehet neked egy kábel van megtörve, vagy valamelyik csatlakozód nem érintkezik rendesen. Nekem fojtószelep hibát jelzett a computer a hibakód kiolvasás során. Ki is cseréltük, és a hiba ugyan úgy előjött. A rossz csatlakozó cseréjét követően az autó hibátlanul működik.

 

Remélem tudtam segiteni!

 

Gergő

 

Előzmény: kke1mc (213)
kke1mc Creative Commons License 2016.04.03 0 0 213

Sziasztok..

Találkozott már valaki esetlek hasonló hibával?
2002es 1.4 16V techrun....BENZIN-es,ezt most jelzem!!! ;) gondol egyet és indításkor az izzításvisszajelző égve marad...öninditó dolgozik de nem indul.Dombon lakok, így gurítva be is indul, jár.Utána indul többszöri inditásra.Menetközben izzitás visszajelző villan, fordulat 2000-3000 között ugrál! Leállit, indit, megy tovább.főtengely jeladót hoz hibának...csere megvolt hiba törölve...max. egy hónap és kezdődik előről. De indításkor visszajelző égve marad néha. indul de a fordulat 2000-3000 kőzött ugrál.leállit,indit szépen indul.

Előre is köszönöm az esetleges segítséget!
Üdv:
Kriszó

galore33 Creative Commons License 2016.03.30 0 0 212

Sziasztok,

 

segítségeteket szeretném kérni!

 

Renault Clio 1.2 16V benzines, 2001.05. havi, motorkód D4FB712 az alábbi hibát produkálja:

 

alapjáraton indítás után egy ideig még szépen jár, majd folyamatosan fogy el az ereje, mintha sok benzint kapna, erős benzinszagú a füstje, ami fehéres-szürkés,de ha gázt adunk, úgy kormol mint egy dízel, illetve alapjáraton pöfögös, egyenetlen a járás, belepuffog közben.

 

Aztán ha épp nem fullad le, egy idő után elkezd szépen járni, de ez mulandó...Közlekedni vele éppen csak,h lehet, ha az ember nem "játszik" a gázzal, lefullad.

 

Motorhibajelző folyamatosan világít.

 

Tudnátok segíteni?! Köszönöm!

Renault70 Creative Commons License 2016.03.26 0 0 211

Alufelnit keresek clió 2 re

 

 

1,2 benzines 3 ajtós.

 

14"   5.5-6 " széles   4*100    Et 36 tól    60 agyméret.

 

15" 6" széles    4*100   et 36 körül  60 agyméret

 

ezek lennének a paraméterek

Előzmény: Airbag. (210)
Airbag. Creative Commons License 2016.03.25 0 0 210

és milyen méretben,milyen motorhoz?

nagy a szórás felni és gumi méretben

kicsit könnyebb lenne.....

:D

Előzmény: Renault70 (209)
Renault70 Creative Commons License 2016.03.25 0 0 209

sziasztok

 

Alufelnit vennék Clió 2 re!

PeterMII Creative Commons License 2016.03.15 0 0 208

Az UCH hajlamos elpusztulni.

Előzmény: Gorza László (207)
Gorza László Creative Commons License 2016.03.12 0 0 207

REnault clio 2 van ,fél éve vettem nemrég volt olyan gondom vele reggel munkábol haza inditáskor játszotta el hogy az index beadta a kulcsot ,gyujtás be és ugy jo de ha elindult leált ,kb a 8 elinditásra javult meg ,Most kb 3 hete utánnna tegnap se index se központi zár se ablak emelö semmi se jo ,a belsö világitás se kapcsol ki,ugye azt se érzékeli ha az ajtok becsukodnak ,töbször le akksirol és vissza megjavul minden mig gyujtáson van azt ha a motor elindul minden elektronika leáll ,mitöl ????

krisztian005 Creative Commons License 2016.02.21 0 0 206

cimet elfelejtetem :)

 

krisztian005@gmail.com

krisztian005 Creative Commons License 2016.02.21 0 0 205

sziasztok

 

van valakinek clio2 1.5dci-hez javitási kézikönyve?

ha elküldené mailben nagyon megköszöném.

Javorszky Szilard Creative Commons License 2016.01.26 0 0 204

Sziasztok!Segítséget szeretnék kérni.Tegnap vettem egy Clio 2. 1.2 v8-as autót.A vettem észre,hogy a pillangó szelep házból nyomja az olajat és azon a gumi pipán jön ki és folyik rá a motorra meg a váltóra.Találkozott már valaki ilyen jelenséggel?Tud valaki segíteni,hogy ez mitől lehet és,hogy tudom megszüntetni?Előre is köszönöm!

Clio 1.2 Creative Commons License 2016.01.10 0 0 203

Sziasztok :) az autóm szerelőnél volt és azóta nem megy egy henger :) egyszer a 3 mas egyszer a 4 es és így tovább :) mi lehet a próbléma ?  válaszokat előre köszönöm :) 

zsolti7888 Creative Commons License 2016.01.03 0 0 202

Sziasztok.Lenne egy kérdésem hozzátok.A bal oldali clio2 az enyém.,,,1998as fehér,,,A kérdésem a következő lenne.A másikon lévő hátsó lökhárító jó lenne az ennyimére ?Mert az a másik a frissíttet változatú clio2 már.2001töl .Mert a googleban se találok olyan képet.

Seby73 Creative Commons License 2016.01.02 0 0 201

Clio II.1.5 dci Tech Run: az alapjáratom egy-egy pillanatra visszaesik, de tényleg csak egy pillanatra. Mi lehet a probléma ?

 

S.kitti Creative Commons License 2015.12.19 0 0 200

Sziasztok!

remélem valaki jártas végre a problémámba és tud valami okosat mondani.

Az alany egy 2000-es évjáratu clio 1.4 tech run.

A beinditást követõen az alapjárat ingadozik amig be nem melegszik és hidegebb idõben kezdõdött a probléma. 

Alapjárati motor csere volt, nem használt sajnos. Ötletek? Tippek? Tanácsok? Nagyon megköszönném. 

ppammer Creative Commons License 2015.12.09 0 0 199

Kedves Renault tulajdonosok!

 

Cégünk, a BARE International Renault márkaszervíz látogatásokat szervez országszerte.

Amennyiben részt vesz a programban, mi visszatérítük 80 EUR-nak megfelelő összeget a költségeiből!

A látogatások alkalmával a kiszolgálás színvonalát ellenőrizzük egy előre megadott szempontrendszer alapján. A részvétel regisztrációhoz kötött és 10 évesnél fiatalabb Renault-val lehetséges a részvétel. 

 


Várom a jelentkezését a ppammer@bareinternational.com e-mail címen.

Vonatkozó kérdés esetén elér a 06 1 79 98 728-as telefonszámon.

Angol nyelvű bemutatkozó videóink itt elérhetőek.

Üdvözlettel:

Pammer Petra

Szultán81 Creative Commons License 2015.11.13 0 0 198

Sziasztok!

 

A segítségeteket kérném, cliom 2003 kiadású 1.5dci 86le. A problémám akkor kezdődött amikor kigyulladt az izzító gyertya jele a műszerfalon. A szerelőm azt mondta, hogy az EGR szelep és az egyik porlasztócsúcs jelzett hibát. Új EGR szelep került bele és a hibakód ki lett ütve a porlasztócsúcsból. Kocsit elhoztam hidegen jól ment, de melegen lomha volt, erőtlen volt. Mikor visszavittem a szerelőhöz füstölt, dőlt belőle a füst. Most a szerelőm azt mondja cserések lesznek a porlasztócsúcsok. Valakivel volt már ilyen?

bazsizoli Creative Commons License 2015.11.13 0 0 197

Megírom az előző hibára mi volt a megoldasom hátha valakinek segíteni fog!

Voltam két villamossági szerelőnél, de egyik sem jutott semmire, vagyis arra hogy ki kell cserélni a motorvezérlő computert.

Ennek ellenére fogtam a motor hátán lévő számítógépről a százlábú csatlakozókat lehúztam kontakt spray-vel befújtam és sokkal jobb lett. Pezsgett kicsit, gőzölgött is. Ezen felbuzdulva többször szétszedtem befújtam és a környéken az összes csatlakozót széthúztam befújtam vele és összedugtam.

Most úgy néz ki rendben működik az autó!

Remélem segíteni fog valakinek!

bazsizoli Creative Commons License 2015.11.05 0 0 196

Sziasztok!

 

2001-es 1.2 16V benzines Clio II-esem van. Az a problémám vele, hogy menet közben, gázadásnál torpan az autó, elmegy az erő belőle és "vész üzemmódba" kapcsol tehát kigyullad a kis hibajelző lámpa. Megállítom az autót, újra indítom, akkor nem ég a lámpa, felpörög a motor aztán gázadásnál, elindulásnál megint torpan megint elmegy az erő és kezdődik minden elölről. Ha bemelegszik vagy valamikor később, olyan mintha minden rendben lenne az autóval.

3-5000 fordulaton jól húz csak 2000 körüli fordulaton jelentkezik a probléma!

A számítógép pedál potméter problémát ír de a gázpedállal sincs probléma(megnézettem).

Nem tudom mi lehet a hiba kérlek segítsetek!

Olvasgattam a hozzászólásokat, ezért megpucoltattam a holtpont jeladót, a trafót, gyertyákat cseréltettem de még mindig csinálja!

 

tookiericsi Creative Commons License 2015.10.24 0 0 195

Sziasztok!

 

 

       A következő a problémám. Ha ráadom a gyújtást, akkor nem rúgja vissza a kulcsot a gyújtáskapcsoló, hanem vissza kell egy kicsit fordítanom, hogy ne tekerjen az indító. A kérdésem az lenne, hogy lehet javítani a gyújtáskapcsolót vagy újat kell venni?

PBernát Creative Commons License 2015.10.18 0 0 194

Sziasztok,

 

1997-es Cliom bal első ajtózára tönkrement. Sajnos nem lehet kapni. Ha van valakinek eladó szívesen megvenném. Kösz előre.

Joci1990 Creative Commons License 2015.10.15 0 0 193

Sziasztok!

 

Nekem is hasonló problámám van az önindítóval. Kérlek segítsetek, ha tudjátok a megoldást:

2002-es clio 1.2 16 V, nyáron vásároltam. Kb. 1 hónap után tapasztaltam, hogy nem indul be elsőre a motor, de pár másodperc után elhárult a probléma. Viszont azóta 2x is cserbenhagyott, egyáltalán nem indult be egyik kulccsal sem (2 van). Amikor ráadtam a gyújtást, semmit sem csinált csak villogott a piros fény (immobiliser).

 

Olvastam itt a fórumban az aranykulcs céget, elvittem oda, de ők nem tudtak segíteni. Bemérték a kulcsokat és azokat rendben találták. Elvittem egy autószerelőhöz, aki azt mondta, hogy 50 ezer forintért megpróbálja megjavítani az immobilisert.

 

Nem lehet kiszedetni ezt az immobiliert? Nincs rá szükségem, csak a baj van vele. Így az autóm kb. a használhatatlan kategóriába került, mert nem lehet előre tudni, hogy mikor/hol hagy cserben. Legutóbb ugyanis csak másnap indult be és ott kellett hagynom a belvárosban.

 

Ha tudjátok a megoldást, kérem írjátok le. Látom, hogy sokan mások is találkoztak ezzel a problémával, de konkrét megoldást nem igen látok.

 

Nagyon köszönöm!

Endi23 Creative Commons License 2015.10.10 0 0 192

A megoldás egy új kulcs készíttetése, amit nekem már 2 renault-os szerelő is felajánlott, mindkettő 25ezerért. Sajnos ilyen drága egy új kulcs:( Az a probléma, hogy nem ismeri fel a kulcsot az immobiliser, nem fogadja el.

Előzmény: Törölt nick (180)
Tamas_7 Creative Commons License 2015.10.06 0 0 191

Szia Zsolti! Köszi a választ. Próbáltam másik kulcssal ugyanaz a jelenség. Bár megfigyeltem, hogy nem kell olyan sokáig önindítózni, mert elkepja előbb is Csak kicsit nyögvenyelősen. De amikor ráinditok 1-2 mpet és inkább egyből leállitom utána már pöccre indul.

Lassulás nem jelentkezett. Megfigyeltem, ha hagyom kb fél-1 percet járni hidegindítás után akkor nem szokott gond lenni. Kicsit ingadozik a fordulat az elején, de ebben a fél percben helyreáll és onnantól nincs probléma. Viszont megint kivillant a sárga motorjel, amit csinált már egyszer. Ismét tankolás után. Először mikor ezt csinálta azt mondta a szerelő a lambdaszondát jelezte a számítógép, de minden rendben volt vele. Kicsit a vezetékeket megmozgatták és el is aludt állítólag. Gondolom megint ez lehet.

Előzmény: Zsolti#_# (188)

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!