Még több érdekes cikk a totalcar.hu-n!
Balra Jobbra

Keresés

Részletes keresés

Javorszky Szilard Creative Commons License 2016.01.26 0 0 204

Sziasztok!Segítséget szeretnék kérni.Tegnap vettem egy Clio 2. 1.2 v8-as autót.A vettem észre,hogy a pillangó szelep házból nyomja az olajat és azon a gumi pipán jön ki és folyik rá a motorra meg a váltóra.Találkozott már valaki ilyen jelenséggel?Tud valaki segíteni,hogy ez mitől lehet és,hogy tudom megszüntetni?Előre is köszönöm!

Clio 1.2 Creative Commons License 2016.01.10 0 0 203

Sziasztok :) az autóm szerelőnél volt és azóta nem megy egy henger :) egyszer a 3 mas egyszer a 4 es és így tovább :) mi lehet a próbléma ?  válaszokat előre köszönöm :) 

zsolti7888 Creative Commons License 2016.01.03 0 0 202

Sziasztok.Lenne egy kérdésem hozzátok.A bal oldali clio2 az enyém.,,,1998as fehér,,,A kérdésem a következő lenne.A másikon lévő hátsó lökhárító jó lenne az ennyimére ?Mert az a másik a frissíttet változatú clio2 már.2001töl .Mert a googleban se találok olyan képet.

Seby73 Creative Commons License 2016.01.02 0 0 201

Clio II.1.5 dci Tech Run: az alapjáratom egy-egy pillanatra visszaesik, de tényleg csak egy pillanatra. Mi lehet a probléma ?

 

S.kitti Creative Commons License 2015.12.19 0 0 200

Sziasztok!

remélem valaki jártas végre a problémámba és tud valami okosat mondani.

Az alany egy 2000-es évjáratu clio 1.4 tech run.

A beinditást követõen az alapjárat ingadozik amig be nem melegszik és hidegebb idõben kezdõdött a probléma. 

Alapjárati motor csere volt, nem használt sajnos. Ötletek? Tippek? Tanácsok? Nagyon megköszönném. 

ppammer Creative Commons License 2015.12.09 0 0 199

Kedves Renault tulajdonosok!

 

Cégünk, a BARE International Renault márkaszervíz látogatásokat szervez országszerte.

Amennyiben részt vesz a programban, mi visszatérítük 80 EUR-nak megfelelő összeget a költségeiből!

A látogatások alkalmával a kiszolgálás színvonalát ellenőrizzük egy előre megadott szempontrendszer alapján. A részvétel regisztrációhoz kötött és 10 évesnél fiatalabb Renault-val lehetséges a részvétel. 

 


Várom a jelentkezését a ppammer@bareinternational.com e-mail címen.

Vonatkozó kérdés esetén elér a 06 1 79 98 728-as telefonszámon.

Angol nyelvű bemutatkozó videóink itt elérhetőek.

Üdvözlettel:

Pammer Petra

Szultán81 Creative Commons License 2015.11.13 0 0 198

Sziasztok!

 

A segítségeteket kérném, cliom 2003 kiadású 1.5dci 86le. A problémám akkor kezdődött amikor kigyulladt az izzító gyertya jele a műszerfalon. A szerelőm azt mondta, hogy az EGR szelep és az egyik porlasztócsúcs jelzett hibát. Új EGR szelep került bele és a hibakód ki lett ütve a porlasztócsúcsból. Kocsit elhoztam hidegen jól ment, de melegen lomha volt, erőtlen volt. Mikor visszavittem a szerelőhöz füstölt, dőlt belőle a füst. Most a szerelőm azt mondja cserések lesznek a porlasztócsúcsok. Valakivel volt már ilyen?

bazsizoli Creative Commons License 2015.11.13 0 0 197

Megírom az előző hibára mi volt a megoldasom hátha valakinek segíteni fog!

Voltam két villamossági szerelőnél, de egyik sem jutott semmire, vagyis arra hogy ki kell cserélni a motorvezérlő computert.

Ennek ellenére fogtam a motor hátán lévő számítógépről a százlábú csatlakozókat lehúztam kontakt spray-vel befújtam és sokkal jobb lett. Pezsgett kicsit, gőzölgött is. Ezen felbuzdulva többször szétszedtem befújtam és a környéken az összes csatlakozót széthúztam befújtam vele és összedugtam.

Most úgy néz ki rendben működik az autó!

Remélem segíteni fog valakinek!

bazsizoli Creative Commons License 2015.11.05 0 0 196

Sziasztok!

 

2001-es 1.2 16V benzines Clio II-esem van. Az a problémám vele, hogy menet közben, gázadásnál torpan az autó, elmegy az erő belőle és "vész üzemmódba" kapcsol tehát kigyullad a kis hibajelző lámpa. Megállítom az autót, újra indítom, akkor nem ég a lámpa, felpörög a motor aztán gázadásnál, elindulásnál megint torpan megint elmegy az erő és kezdődik minden elölről. Ha bemelegszik vagy valamikor később, olyan mintha minden rendben lenne az autóval.

3-5000 fordulaton jól húz csak 2000 körüli fordulaton jelentkezik a probléma!

A számítógép pedál potméter problémát ír de a gázpedállal sincs probléma(megnézettem).

Nem tudom mi lehet a hiba kérlek segítsetek!

Olvasgattam a hozzászólásokat, ezért megpucoltattam a holtpont jeladót, a trafót, gyertyákat cseréltettem de még mindig csinálja!

 

tookiericsi Creative Commons License 2015.10.24 0 0 195

Sziasztok!

 

 

       A következő a problémám. Ha ráadom a gyújtást, akkor nem rúgja vissza a kulcsot a gyújtáskapcsoló, hanem vissza kell egy kicsit fordítanom, hogy ne tekerjen az indító. A kérdésem az lenne, hogy lehet javítani a gyújtáskapcsolót vagy újat kell venni?

PBernát Creative Commons License 2015.10.18 0 0 194

Sziasztok,

 

1997-es Cliom bal első ajtózára tönkrement. Sajnos nem lehet kapni. Ha van valakinek eladó szívesen megvenném. Kösz előre.

Joci1990 Creative Commons License 2015.10.15 0 0 193

Sziasztok!

 

Nekem is hasonló problámám van az önindítóval. Kérlek segítsetek, ha tudjátok a megoldást:

2002-es clio 1.2 16 V, nyáron vásároltam. Kb. 1 hónap után tapasztaltam, hogy nem indul be elsőre a motor, de pár másodperc után elhárult a probléma. Viszont azóta 2x is cserbenhagyott, egyáltalán nem indult be egyik kulccsal sem (2 van). Amikor ráadtam a gyújtást, semmit sem csinált csak villogott a piros fény (immobiliser).

 

Olvastam itt a fórumban az aranykulcs céget, elvittem oda, de ők nem tudtak segíteni. Bemérték a kulcsokat és azokat rendben találták. Elvittem egy autószerelőhöz, aki azt mondta, hogy 50 ezer forintért megpróbálja megjavítani az immobilisert.

 

Nem lehet kiszedetni ezt az immobiliert? Nincs rá szükségem, csak a baj van vele. Így az autóm kb. a használhatatlan kategóriába került, mert nem lehet előre tudni, hogy mikor/hol hagy cserben. Legutóbb ugyanis csak másnap indult be és ott kellett hagynom a belvárosban.

 

Ha tudjátok a megoldást, kérem írjátok le. Látom, hogy sokan mások is találkoztak ezzel a problémával, de konkrét megoldást nem igen látok.

 

Nagyon köszönöm!

Endi23 Creative Commons License 2015.10.10 0 0 192

A megoldás egy új kulcs készíttetése, amit nekem már 2 renault-os szerelő is felajánlott, mindkettő 25ezerért. Sajnos ilyen drága egy új kulcs:( Az a probléma, hogy nem ismeri fel a kulcsot az immobiliser, nem fogadja el.

Előzmény: Törölt nick (180)
Tamas_7 Creative Commons License 2015.10.06 0 0 191

Szia Zsolti! Köszi a választ. Próbáltam másik kulcssal ugyanaz a jelenség. Bár megfigyeltem, hogy nem kell olyan sokáig önindítózni, mert elkepja előbb is Csak kicsit nyögvenyelősen. De amikor ráinditok 1-2 mpet és inkább egyből leállitom utána már pöccre indul.

Lassulás nem jelentkezett. Megfigyeltem, ha hagyom kb fél-1 percet járni hidegindítás után akkor nem szokott gond lenni. Kicsit ingadozik a fordulat az elején, de ebben a fél percben helyreáll és onnantól nincs probléma. Viszont megint kivillant a sárga motorjel, amit csinált már egyszer. Ismét tankolás után. Először mikor ezt csinálta azt mondta a szerelő a lambdaszondát jelezte a számítógép, de minden rendben volt vele. Kicsit a vezetékeket megmozgatták és el is aludt állítólag. Gondolom megint ez lehet.

Előzmény: Zsolti#_# (188)
Zsolti#_# Creative Commons License 2015.09.20 0 0 190

Szia.

 

Ha eddig nem oldódott meg a probléma , akkor meg próbálok segíteni.

Ha villog a kulcsod akkor semmi gond. Ülj be , csukd be az összes ajtót. Nyomd meg a központi zár gombját több mint 5 mp-ig az ajtóknak be kell záródnia majd kinyílnia. 
Ez után 10 mp engedélyezett és az immobiliser jelzõ•fény világít nyomd meg a távirányítót egyszer, az ajtóknak záródniuk és nyitódniuk kell.

Remélem tudtam segíteni. :)

Előzmény: Törölt nick (180)
Zsolti#_# Creative Commons License 2015.09.20 0 0 189

Szia

 

A csörgő hang kb. honnan jön? Alulról a kipufogóból (kb. középről)? Lehetséges , hogy szét tört a katalizátor. Feküdj alá löködd meg a kipufogót...és kérj meg valakit indítsa el és adjon kis gázt és hallgasd alul.

Előzmény: Rajmund Németh (183)
Zsolti#_# Creative Commons License 2015.09.20 0 0 188

Hello!

 

1.

Van másik (pót)kulcsod hozzá? Ha igen próbáld meg azzal. Én így látatlanban arra tippelnék először , hogy a lopásgátló szarakodik.

 

2. 

A belassulás viszont talán katalizátor probléma lesz. Én ugyan ezzel a problémával küszködök csak annyi különbséggel , hogy nekem ki is jelzi a komputer a katalizátort. Próbálgasd kihúzatni 4500-5000 fölé 1.-2.-3. sebességekben és ha megtorpan vagy le veszi a fordulatot akkor az lesz az.

Előzmény: Tamas_7 (187)
Tamas_7 Creative Commons License 2015.09.20 0 0 187

Sziasztok! 

 

Első autónak vettem egy 2001es benzines 1.6 cliot. Görcsölök rajta miért van az, hogy az első indítás mindig nehézkes. Tekeri tekeri tekeri aztán nagy nehezen elkapja. Onnantól kezdve folyamatosan pöccre indul. Vagy mostanában úgy szoktam, hogy indítok hagyom tekerni kicsit, leállítom. Utána megint pöccre indul. Nagyon idegesít, hogy miért lehet. Vásárlás után az autószerelőm átnézett mindent, kicserélte a "kötelező" dolgokat és mondta, hogy jó állapotban van, minden rendben vele, de nem tudja miért lehet ez a nehézkes indítás elsőre, mert nem jelez semmi hibát. Illetve csinált már olyat, hogy fogta magát és lelassult. 3 asban 50el mentem egyszercsak esik le a fordulat szép lassan mintha nem nyomnám a gázt, visszaraktam kettesbe akkor megint húzott, majd hármasban megint lassult egy idő után és le is fulladt. Utána az indítás simán ment. Utána egy jóideig nem csinálta, majd valamelyik nap egyszer megint megjátszotta. Igazság szerint én szeretem ezt az autót, bár nem mentem még hosszabb távra. Sajnos heti 1-2 alkalommal járkálok vele, mert elég zsúfolt ez az évem még. Tudnátok mondani pár ötletet, mert akkor továbbítanám a szerelőnek is :)

kombájnos Creative Commons License 2015.09.20 0 0 186

Hello!

Clio Sport vásárlásakor mire kell figyelni 2001-es évjárat?

Renault70 Creative Commons License 2015.09.04 0 0 185

Sziasztok  

 

Tudtok abban segitteni milyen hangszóró kell clió 2 ben a 3 ajtós változatban hátra?

 

Meg az kellene merre lehet hátul a vezeték mert elöl a rádiónál van ki menetel csak hátul nem található a hangszórónál merre fele keressem ?

 

Eddig nem találtam meg.

Ruby75 Creative Commons License 2015.08.05 0 0 184

Szia.

 

Nekem is gyakorlatilag ugyan azt csinálja a dizelem mint a tied. Megpróbálok egy másik tipusú gázolajszűrőt. Viszont a kérdésem az lenne,hogy mit értesz levegő hőmérséklet jeladó alatt. Azt ami a beszívott levegő hőfokát nézi? Azt ami a légszűrő házból kivezető csövön van?

Előzmény: penge760203 (169)
Rajmund Németh Creative Commons License 2015.07.01 0 0 183

Sziasztok!!

 

Van egy Renault Clio II 1.4 RT 2000-es autóm! A következő a probléma vele: Indítás után az alapjárat felugrik 1000-1100 majd kis idő után visszaesik 750 körülire, ilyenkor elkezd rázni az autó és menet közben egy érdekes csörgő hangot hallani kigyorsításkor! Viszont a csörgő hang nem mindig hallatszik!

 

Mi lehet a probléma? köszönöm a segítséget!

Bujdosó Róbert (Mikrobi75 Creative Commons License 2015.06.10 0 0 182

Szia!

Nekem az imo-val kapcsolatban egyedül ők tudtak segíteni.

http://hevederzar.hu/

 

Az ajtónyitásra javaslok egy autóvillamossági szerelőt. (hacsaknem a kulccsal van a baj.)

Előzmény: Törölt nick (180)
jbikeforest Creative Commons License 2015.06.10 0 0 181

sziasztok,

 

Ha van itt olyan, aki penge a clio motorokban , akkor meg tudná mondani, hogy az 1.2-es 75 pacis motorba be lehet-e szerelni az 1.4-es dugattyúit és hajtókarjait? Persze úgy beszerelni, hogy működik is. :D

Törölt nick Creative Commons License 2015.06.09 0 0 180

Sziasztok! Ide is leírom, jól jönne a segítség!

 

Én nem vagyok nagy Renaultos, "csak" használom. :-)

 

2000-es évjáratú Clio II. 1,4 75LE

 

Van problémám a kulcsaimmal, mint olvasgattam, ennél a típusnál nem vagyok egyedül. :-(

 

Úgynevezett egygombos távirányítós kulcsom van amiben a kulcsban van valami kütyü, ami az indításgátlót vezérli, mint olvasgattam a hálón róla.

 

A pótkulcsot vettem elő, mert elvitte az asszony a másikat véletlenül. Nem indította be az autót, csak tekert, ekkor vettem észre, a kis piros lámpa villog, na ezzel baj van.

Szét szedtem mind a kettőt, a pótban nincs benne egy olyan kis szögletes kütyü, gondolom ezért nem indít.

Ez pótolható? Egy kódsor van a kulcsban, ez elég a pótlásához?

 

A másik probléma, egy idő óta nem működik a távirányított ajtónyitás, egyik kulccsal sem, mindkettőben villog a LED, de semmit nem csinál. Olvastam, hogy a mikrókapcsoló elromlik, de akkor nem villogna a LED, igaz? Tehát nem ez a baj.

Szerintetek mi lehet, ez újra tanítható? Kell hozzá szerviz, vagy én is megtudom csinálni itthon?

 

Előre is köszönöm az építő jellegű válaszokat mindenkinek!

edelwolf Creative Commons License 2015.05.31 0 0 179

Hátha másnál is ez a gond:

 

Clio 1,5DCi 2003 egyre kevésbé akart elindulni az autó, kulcs elfordítása után izzított, de nem indítózott, csak csend.

Mindennel próbálkoztunk, 2 szerelőnél is járt, nem derült ki mi a gond, másoltattam immo-s kulcsot is, az sem segített, végül meg lett a hiba oka: a motortérben található kis relé (12V -047- 8200 263 345) volt a bűnös. Kicseréltük, majd minden rendben lett.

 

Továbbá a hátsó lámpák testpontjaival is voltak kisebb gondok, melyek miatt az index jobbra kanyarodásnál gyorsabban villogott az előírtnál, valamint néhány olyan jelzőfény is világított a műszerfalon, aminek nem kellett volna. Most már ez is rendben van.

Bujdosó Róbert (Mikrobi75 Creative Commons License 2015.05.27 0 0 178

 

 

A kép lemaradt. Ez a fajta klíma kezelő.

Bujdosó Róbert (Mikrobi75 Creative Commons License 2015.05.27 0 0 177

Sziasztok!

 

Valakinek volt e már a digit klímával problémája? Nekem a tünet annyi, hogy időnként nem akar hideget fújni. Teljesen mindegy, hogy hány fokra állítom, csak forró levegőt fúj. Akár klímával akár anélkül. Ilyenkor akku saru levétellel oldódik meg a probléma. Ha ez megtörtént akkor visszaáll és jól működik. Ilyenkor már az AC gomb benyomása után rendesen dolgozik a klíma is. 

Ha valakinek volt már ilyen problémája, azt megköszönném ha segítene, hogy ez mitől lehet.

 

e.r.u. Creative Commons License 2015.03.29 0 0 176

Sziasztok! 

 

Van egy 2001-es Cliom. Egyik nap menet közben leállt az autó, és nem lehetett beindítani. Szerencsémre 8e ftos baja volt. Szét voltak benne rohadva a kábelek... 

Törölt nick Creative Commons License 2015.03.08 0 0 175

Sziasztok, renault clio 1.5dci 2003-as, menet közben az első ablaktörlő leàll, közvetlen leállítás után nem indul csak pár percre rá, ilyenkor kattog a kormány alatt a (relé!?). Központi zár nem mindig működik. Ha nem tudom beindìtani az autót, akkor se az ablaktörlõ se az elektromos ablak nem működik. Menet közben az index se működik.

 

Nem tudjàtok mi okozhatja ezeket a hibákat?

Köszönöm!

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!