Keresés

Részletes keresés
Így működik

Bővebben az új keresőről

TotalCar címlap TotalCar fórumok
W124E300TDT4MATIC 25 órája Creative Commons License 5431
M.machinátor 1 napja © 5430

Szervusz.

 

Igaz nem mostanába kérdezted de nekünk is ilyen gondunk volt : hidegen teljesen könnyedén beindult de amikor már 70 fok felett volt a víz az istenért be nem indult illetve meg kellett tolni hogy jobban pörögjön a motor és akkor már ment.

   A gázolaj szivattyúnak nem volt baja de az összes porlasztó csúcsot ki kellett dobálni ennek most már majd három éve.

 

 

Most viszont egészen más jellegű probléma miatt olvasgattam vissza a fórumot és pedig hogy a légrugó kompresszora nem hajlandó elindulni pedig kiszedve aksi töltöről megy tehát nem annak van gondja,az egyik mágnes szelep az beteg volt hát ki lett cserélve és a nyomás kapcsoló is üresen zárt állapotba van tehát működik,se kézzel se automatán nem csinál semmit , bizitk jók.

 

 Valakinek valamilyen ötlete? 

Előzmény: coolness72 (5262)
RÉMES 2 napja © 5429

20.000Ft, meg 5 perc szerelés. ( belső torx kulcs kell )

 

Én is kínlódtam egy ideig.

 

Főleg kevés gázolajnál jött elő, és meleg időben.

 

 

Előzmény: norbiapa (5417)
RÉMES 2 napja © 5428

Szia!

 

Szánd rá magad egy komolyabb diagra. 

Megéri.

 

 

Én is voltam Szigethalmon a hét végén, beszereltem, jó lett a rail nyomás szabályzó szelep!

Köszi Doki!

 

 

Előzmény: Bxthomas (5427)
Bxthomas 2 napja © 5427

korabban irtam, hogy vagy hagyja inditani vagy sem. Onindito zeker kocsi nem indul.

neha elindul ha sokaig teker de akkor edc hiba.

ha nem engedi inditozni akkor hutoventi indul maxon inditozas nincs.

most mar legujabb, hogy menet kozben is leall.

Előzmény: kékled (5423)
stefan67 2 napja © 5426

Üdv!

 

Ezúton is szeretnék köszönetet mondani Vitodokinak a múlt hét előtti segítőkészségéért, hozzáállásáért , mivel telefonos tanácsaival, alkatrészek rugalmas eljuttatásával hozzájárult ahhoz hogy a  család végül is elutazhatott nyaralni.

További sikeres munkát és ehhez jó egészséget kívánok !

 

Stefan 

Előzmény: thibiba (5421)
bet7 5 napja © 5425

mi az a bizonyos holtpont jeladó?

Előzmény: kékled (5423)
bet7 5 napja © 5424

Sziasztok!

 

Nekem is valami hasonló nyűgöm van a 639-es vitommal. Van, hogy nem ismeri fel a kulcsot... Vagyis a kulcs és a kulcsmodul kapcsolatba lép, ki is oldja a kormányzárat, viszont nem indítja el szivattyút és nem is indítja az önindítót. Teljesen kiszámíthatatlan a játék... Vagyis akkor csinálta amikor megvettem... előtte biztos állt egy évet és most kezdte el megint... most is állt egy hónapot...

Létezik, hogy ha sokat áll, akkor "butul"? ... vagy szelektív a memóriája?

kékled 6 napja © 5423

mi a pontos tünet? 

holtpont jeladót néztétek?

Előzmény: Bxthomas (5422)
Bxthomas 6 napja © 5422

Negyedik hete áll a vito és nem jönnek rá mi a faszért nem indul vagy áll le.

Menet közben is leáll.

 

Most már elmenni sem tudok vele sehova. pls, valami támpont, mit és hol keressek :(

amit eddig javasoltak emberek mindent megnéztünk.

thibiba aug. 12. © 5421

Ma voltam a Vitódoki -nál. Csak dicsérní tudom mint ember,mint szakember.     thibiba

vendelzoli aug. 10. © 5420

Vásárolnék Vito 108CDI váltógombot. Ha lehet szoknyával. De végső esetben a váltógomb is elég. Van valakinek eladó esetleg? Vito doki?

Köszi előre is.

kékled aug. 7. © 5419

Urak.

638-as V230 td.

Búg az eleje, kb 60km/h-tól hallom.

Agycsapágy jó, féltengelyek jók.

Üresben gurulva is is búg.

Gumik kizárva, másik garnitúrával is búg.

Az elején lecseréltettem a gumikat, azóta hallottam. elvittem futómű állításra, nem szünt meg a búgás. Átraktam egy másik garnitúrát, azzal is búg....

Volt valakinek már ilyen?

Köszi.

 

kékled aug. 7. © 5418

Zsírért kiállt a motor, és a csúszkák...

Azt érzékeli, amikor automatán felfelé húzod, hogy akadályba ütközött, ezért áll meg.

a csúszkák zsírzása elég lehet, ha nem a motort is be kell zsírozni, ha szétszedhető.

nekem ugyan ez volt, igaz nem vianon, de mercin.

 

 

 

Előzmény: fdenes (5414)
norbiapa aug. 5. © 5417

Sziasztok 112 cdi vitom van 2002

Ugrándozik az alapjáratom a szerelő szerint a nyomás ugrándozik a gép szerint azaz a nyomás szabályzó szelep vacakol valaki tudja ,hogy ez mibe fáj  majd nekem.

Köszi a választ.

fdenes aug. 4. © 5416

sajnos ez a módszer nem működik, már próbáltam. :(

volt még ennek egy 30mp-es változata is, de semmi.

Pityinger1 aug. 4. © 5415

Nekem sima 639-van, ha elmegy az ablakom, akkor felhúzom koppanásig, majd 2-3mp-ig felhúzva tartom a kapcsoló,aztán alsó vág állásig leengedem az ablakot. Utána minden működik rendesen. Próbáld meg hátha. 

Előzmény: fdenes (5414)
fdenes aug. 4. © 5414

Sziasztok, van egy w639-es viano-m és nem tudok rájönni, hogy, mi a baja az elektromos ablakemelőnek(csak a bal első)!

 

A következőt csinálja:

 

Ha automatán húzom fel, akkor felmegy végállásba és lejön félig, mintha odacsukott volna vmit.

Ha nem automata állásba húzom a kapcsolót, akkor meg felhúzom teljesen majd magától visszamegy 2cm-t. Ezt még 2x eljátszva fent marad a rendes helyén.

 

Én arra gondoltam, hogy elég lenne újratanítani, mivel azután jelentkezett a probléma, hogy kiránduláson teljesen lemerítette az aksit a hűtőláda.

 

Van ötletetek, hogyan is kezdjek hozzá?

 

 

Üdv.: Dénes

 

VauxhallVectra aug. 3. © 5413

A HI felirat azt jelzi , hogy több olaj van benne mint kellene.

Előzmény: bet7 (5412)
bet7 aug. 2. © 5412

Sziasztok!

639-es vitom van és most nem tudom működésbe hozni az ablakmosó szivattyúkat. Biztosítékot érzek a háttérben, mert a közelmúltban még működött mindkettő. Tudja valaki, hogy hol keressem a hibát?

 

Másik gond, hogy friss olajcsere után tettem meg az első kilométereket és háromszor is adott valami figyelmeztető hangot,  a kijelzőn eltűnt minden és megjelent az olajos kanna és HI felirat. Félreálltam és újra indítottam. Ezt eljátszotta 3-szor 20 km alatt. Mire készüljek?

 

Köszi!

ekikukac júl. 24. © 5411

Sziasztok!

A kormányt nem lehetett csak a kormányműnél egyenesbe rakni, ugyanis a légzsák átvezetője nem enged csak egy pár fokot állítani rajta fent. De nam nagy mutatvány volt kb 10 perc.

Viszont a légzsák hibát eltárolja és ezt csak hibakódtörléssel lehetett kivenni, miután beállítottuk a kormányt menet közben.

Bxthomas júl. 23. © 5410

Az a szitu, tegnap nem volt idom kuzdeni vele, mert melo, de tegnap le is allt menet kozben.

autodata, ok

Előzmény: 'iceman (5409)
'iceman júl. 23. © 5409

Off: Késő van, jól sikerült magyarítanom a lényeg h ott megtalálod, ha nem sikerülne megszerezned a programot akkor otthon megnézem neked és elküldöm hátha van.

Előzmény: 'iceman (5408)
'iceman júl. 23. © 5408

Hello!

 

Autodatában vannak kapcsolási rajzok hozzá, azt nézd meg. 

Előzmény: Bxthomas (5405)
Bxthomas júl. 22. © 5407

Koszonom. Keresem

Előzmény: kékled (5406)
kékled júl. 22. © 5406

Bontsd szét az elsó ajtóknál a fellápóket...ott is mennek vezetékek, lehet ott korrodált el valamelyik.

 

Előzmény: Bxthomas (5405)
Bxthomas júl. 22. © 5405

Letöltöttem az összes gyári programot. cirka 30 giga, abban minden kapcsolási rajz benne kéne legyen, de baromira nem indul el.

 

Most ott tartok, hogy lesz egy kis időm és nekiindulok a biztitáblától színkód szerint és végigkövetem a tetves vezetékeket.

A kocsi már atomjaira van borítva.

Nagy felújítást tervezek, de ez most nagyon elvette a kedvem.

Ennyit szívni egy kis szar hibával. Mert a nyakamat rá, hogy valahol összeér vagy letestel a vezeték.

Karosszérián kéne dolgozni, ülések már kárpitozvan vannak, elől új ülések vannak, persze nem merci, hanem egy prémium márka, prémium modelljéből ;) félelmetesen kényelmes lett.

Hifi már nagyjából kész van. 6+1.

ablakokat újra kell fóliázni, mert sok a sérülés a fóliákon.

Lefújó is megvan már hozzá.,

Sajna a 17es kerekeket leveszem, mert nem harcolok a magyar utakkal tovább. Mennek vissza gyári aluk..

Csak, hogy ez így megszivasson :(

Előzmény: stefan67 (5404)
stefan67 júl. 22. © 5404

Igen, hasonló hibám volt. Rossz biztosítéknál nem indult, a hűtőventi meg csak pörgött. Lehetséges hogy az indításgátlón keresztül valamiképp záródik a ventillátor áramköre. Jó volna látni egy részletes elektromos rajzot az autóról, de hát itt utalok az előző kommentre a kollégának, valóban szinte semmit nem találni az autóhoz.

 

 

 

Tegnap pollenszűrőt cseréltem!!!!!( már hónapok óta nem fáj a hátam)    Részideje 8 perc volt, középkonzolos autóban!   :-))

 

Stefan

Előzmény: Bxthomas (5402)
biga 11 júl. 21. © 5403

Hello!

Eddig soha nem volt ilyen problémám, de most gázolajszűrő csere után legtöbbször pöccre, de változó időszakokban sokszor csinálja hogy nem akar elindulni csak a 3-4 próbálkozás után.

Szar az új szűrő (Mahle) vagy csak véletlen egybeesés, hogy a szűrőcsere után  kezdte el csinálni?

Szűrőt feltöltöttük cserekor, és azóta 1000 km van benne.

Ötlet valakinek?

 

Bxthomas júl. 21. © 5402

no, lassan megyújtom a kábeleket a kocsiban :(

 

kulcs bedug, elfordít, elkezdt robogni a hűtőventi

kivettem mindkét biztit, immo és venti és a venti megy tovább :O

 

Előzmény: webinas (5401)