Keresés

Részletes keresés
Így működik

Bővebben az új keresőről

TotalCar címlap TotalCar fórumok
szaki213 6 napja Creative Commons License 46834

Nincs mit. Emiatt megnőhetett, de hogy drasztikusan azt nem gondolnám. 2500-as fordulatnal tobb üzemagyag kell mint 1200-nál.

Előzmény: fgabor27 (46833)
fgabor27 6 napja Creative Commons License 46833

Köszi a választ! lehet ez miatt nőhetett meg a a fogyasztásom drasztikusan? és mintha az alapjáratom is ingadozna már....

Előzmény: szaki213 (46818)
Illes5000 6 napja Creative Commons License 46832

Szia Technoid,

 

Nálam is ugyanez a probléma jelentkezett és elkezdtem utánaolvasgatni, de viszonylag ritka a probléma, amire sok megoldást javasolnak.

Emlékszel még, hogy végül mivel volt gond? 

Nem sok esély van rá, de remélem azért néha még olvasod a fórumot!:)

Előzmény: technoid22 (41562)
szaki213 2015.01.20 Creative Commons License 46831

Test rendben a kasztni es a motor kozott? Tegy egy bika kabelt az akku testtol a motorig. Ugy probald meg.

Előzmény: robhun (46829)
szaki213 2015.01.20 Creative Commons License 46830

Akkor nem tudom mi baja.

Előzmény: Pajaking (46825)
robhun 2015.01.20 Creative Commons License 46829

Mivel meg sem mozdítja a motort, a fények nem hunyorognak, vagy is az önindító nem teker, főleg hogy miután megtaláltam hol az önindító reléje... cserélgettem, de sajna nem vezetett eredményre, szóval kétlem hogy a holdpont jeladó, mert akkor általában tekeri az önindító csak nem indul el a motor

kérdés az hol a fenében van ebben az önindító, rásóznék egyet kalapáccsal amolyan régi ladás szokásként... tuti elindulna és legalább a szerelőig saját lábán elmenne...

Előzmény: Airbag. (46828)
Airbag. 2015.01.17 Creative Commons License 46828

felsőholtpont jeladó tísztítás ?

Előzmény: robhun (46826)
voodoomaci 2015.01.17 Creative Commons License 46827

Sziasztok! Tudna valaki segíteni? Renault clio 1.4 tech run nem működik a műszerfal világítás állító, nem világít a fűtéskonzol, valamikor a biztonsági öv visszajelző is ment de már régóta nem és az immobiliser visszajelző sem villog. Nemtudom összefügg-e egymással valamelyik, de nem tudom mit kellene megnéznem szétszednem. köszi!

robhun 2015.01.16 Creative Commons License 46826

Sziasztok, egy renault clio 2 1.4 16V van itt a közelemben :)

mostanában azt játsza hogy nem indul, relé kattan de se hunyorgás se zaj, csak csönd, mondjuk legalább nem fogyaszt :)

no de mégis csak jó lenne ha elindulna néha, némi nyomkorászás után a motortérben lévő relék között, az autó pöccre indul

A kérdés az lenne melyik az önindító segéd reléje, esetleg hol a fenében van az önindító az autóban?

 

Előre is köszönöm!

Pajaking 2015.01.14 Creative Commons License 46825

Szia Szaki! Nem,nem kattan,de előtte sem adott kattanó hangot mikor működőképes volt. Igazából olyan mint amilyen volt,csak nem csinál semmit. Szétszedtem,de én nem értek hozzá,igy nem látom hogy bármi letört volna róla. Egy zöld színű lap,ami éppnek tűnik.

Előzmény: szaki213 (46824)
szaki213 2015.01.13 Creative Commons License 46824

Hali!

Mikor nyomod a gombot, akkor kattan vmi vagy beesik a nyomogomb? Nekem nem kattant, mert a mikrokapcsolo letort a nyákról. Szedd szet, nezd meg mi van vele.

Előzmény: Pajaking (46823)
Pajaking 2015.01.12 Creative Commons License 46823

Ismét sziasztok!:) Közben mint rendes babakocsis ujoncnak eszembe jutott még egy kérdés ,amire keresem a választ,és a megoldást. Egy olyan problémám van még,hogy az egyik kulcsom megadta magát. Egyre közelebbről és közelebbről kellett vele nyitni a központi zárat,és többször nyomni,majd végleg megadta magát. Kicseréltem benne az elemet ,de semmi. Az immó működik benne,mert indítja az autót,csak a központit nem nyitja továbbra sem. Szerintetek csak rá kellene ujra tanítani? Vagy komolyabb a baj? Ha pedig tanítani kellene,akkor ahhoz hogyan fogjak hozzá? Előre is köszi.

Pajaking 2015.01.12 Creative Commons License 46822

Sziaztok! Új vagyok itt,és még a renaultokban is :) Fél éve vettem egy Clio III.-ast. 1.5 dci most van benne 150000km. Olyan problémával fordulnék hozzátok akik már bizonyára több mindent megéltetetek ezen autókkal,hogy alapjáraton,kb 4-5 másodpercenként olyan mintha egyet rántana a motor.Hidegen nem tapasztalható a jelenség,de ha már 5-10 kilométert mentem vele,akkor igen,és minél melegebb a motor annál erősebb,vagy ha hosszabb ideig van alapjáraton. Akkor néha olyan,mintha fenékbe billentenék az autót. A szerelőm kitisztított egy szűrőt a nagynyomású szivattyúnál,és persze üzemanyagszűrő,és minden folyékony dologo ki lett cserélve olajak ilyesmi. De a jelenség továbbra is fennál. Akivel eddig beszéltem mind azonnal rávágta hogy porlasztócsúcs,vagy porlasztó.Tudom el kéne vinnem diagra,de ismerősöm csak pesten van akinek ilyenje van ott pedig nem igazán szeretek közlekedni:) Renault szervíztől pedig óvakodom,mert egyrészt 30 ezer forint az hogy köszönök,és még 30 ha kinyitom náluk az ajtót:) Van esetleg valami javaslatotok,észrevételetek? Minden segítséget előre is köszönök!!!

sleves 2015.01.04 Creative Commons License 46821

Szerencsére nem kellett levenni, a ködlámpa alatti borításon van egy kis ajtó azt kell felhajtani és hozzá lehet férni. Elég egy kárpit bolhát ( vagy minek hívják) kipattintani. :)

Előzmény: szaki213 (46820)
szaki213 2015.01.03 Creative Commons License 46820

Szia!

 

Szerintem a lököst kell levenni.

Előzmény: sleves (46817)
szaki213 2015.01.03 Creative Commons License 46819

Hali!

 

A trafókkal szokott gond lenni. Ha cserélni kell, csak Beru-t rakj bele!

Előzmény: Fecó1902 (46808)
szaki213 2015.01.03 Creative Commons License 46818

Hali!

 

Pillangó szelepház tömítés. Cseréld ki és rendben lesz.

Előzmény: fgabor27 (46809)
sleves 2015.01.02 Creative Commons License 46817

Sziasztok,

 

Összetört a ködlámpa búra hogyan lehet cserélni mit kell bontani, hogy hozzáférjek? Hétfőn vizsgázna a kicsike.  

Bxx7 2015.01.02 Creative Commons License 46816

Először én is erre gondoltam. 

Ősszel cseréltem. 

Előzmény: karimax (46814)
Bxx7 2015.01.02 Creative Commons License 46815

Ennek egyenlőre nincs hangja, de akár lehet ez is? Az a baj, nincs viszonyítási alapom, nincs másik Clio, amin meg tudnám nézni. 

Előzmény: vincentvega78 (46811)
karimax 2014.12.30 Creative Commons License 46814

Pollenszűrő mikor volt cserélve?

Előzmény: Bxx7 (46810)
Nándi777 2014.12.30 Creative Commons License 46813

Szia,

 

Kétoldalt a lökhárítót leszerelve látható egy-egy gumilappal ellátott szellőző szerűség. a célja inkább az szerintem, hogy ha lecsukod a csomagtérajtót a levegő "túlnyomás" távozzon valahol.... ez csak az én véleményem.

 

Szóval nekem ott ázott elég durván, ezért a jobbos szellőzőt beragasztottam. De  ezt megspékeltem még egy kókler módon, hogy itt a szellőző alatt, fúrtam egy lyukat, hogy a víz ha mégis befolyna ne gyűljön fel, hanem ott távozzon. Na azóta nem ázik az autó... :) 

Előzmény: pocegér (46807)
Nándi777 2014.12.30 Creative Commons License 46812

Sziasztok,

 

Fűtés problémám van, egészen pontosan éppen, hogy langyos a befújt levegő.

 

- A fűtőradiátor 3 éve volt cserélve, de jól átmostam ecetes vízzel is, bár ez túlbiztosítás volt, mert fagyálló van télen-nyáron a rendszereben, tehát vízkő nem lehet.

- A hőmérséklet visszajelző szerint a vízhőfok jó, kb. középső állásban van, vagy kicsit lejjebb.

- A be és kimenő cső a fűtőradiátornál elég forrónak tűnik üzem meleg állapotban, bár ez lehet szubjektív.

 

Szóval van valakinek ötlete, mi lehet a probléma?

 

A termosztátot van értelme cserélni?

 

Köszi előre is.

 

Üdv,

Nándi 

vincentvega78 2014.12.30 Creative Commons License 46811

Nyáron én is így jártam, cserélni kellett a ventilátort (mondjuk az enyémnek elég "érdekes" volt a hangja is).

Előzmény: Bxx7 (46810)
Bxx7 2014.12.30 Creative Commons License 46810

Renault Clio II-es példányról van szó. 

Más is tapasztalta már azt, hogy a légbefúvó 4-es fokozatban is éppen hogy csak fúj? Pedig hallani, hogy a ventilátor dolgozik. 

Ilyen gyenge a ventilátor, vagy pedig más baj lehet? 

 

(A sajátom - ami nem Renault - kb. 1-2-es fokozatban fújja ilyen erővel a levegőt, 4. fokozatban szélvihart csinál.)

fgabor27 2014.12.29 Creative Commons License 46809

Sziasztok jó emberek!

Nagy a baj! 1.4 16v 2000  clio  hidegen ugrál a fordulat 1500 és 2500 között mikor bemelegszik hirtelen le esik a fordulat a normálra és onnantól semmi baja.  ha valaki tudna segíteni mihez nyúljak azt megköszönném...

Fecó1902 2014.12.27 Creative Commons License 46808

sziasztok!!

lenne egy olyan kérdésem hogy 3as clio-m van és 53000km van benne és kiment a trafó benne valaki járt igy már?? vagy ez valami gyári hiba? a válaszokat előre is köszönöm!!!

pocegér 2014.12.20 Creative Commons License 46807

jó napot mindenkinek . Volna egy kis gondom valakinél történt már olyan ,hogy a pótkeréknél állt a víz. nem koszos hanem tiszta . Clio2/2 1.6 16v autorol van szó.tudni szeretném hol ázik be az autó.

segítség jól jönne mert már rozsdásodik az alja.

Köszönöm az együttműködést.

karimax 2014.12.17 Creative Commons License 46806

Köszi, már sikerült szerezni.

A villamossági szerelőnél porosodott egy csomagtérajtó, 1.000.-ért megkaptam tőle az ablaktörlőkart.

Előzmény: SZATA (46805)
SZATA 2014.12.17 Creative Commons License 46805
Itt nézd meg. Nekem korrektnek tűntek.
alkatreszalfa.hu/spl/921188/Karosszeria-elemek-muanyag-alkatreszek-kiegeszitok
Előzmény: karimax (46802)