Még több érdekes cikk a totalcar.hu-n!
Balra Jobbra

Keresés

Részletes keresés

Ata61 Creative Commons License 23 órája 0 0 72126

Nos, máshonnan kaptam választ,közzé teszem.

 

"VEZÉRLÉS SZETT:

Az 1.6-os tdci-ken meg dayco van gyárilag... minek megvenni több mint kétszeresért a gyárit, mikor az is csak Dayco ?

gates-dayco-contitech- :EZ MIND GYÁRI BESZÁLLITÓ."

 

Előzmény: Ata61 (72125)
Ata61 Creative Commons License 2017.05.28 0 0 72125

Helló!

Tudja valaki,hogy gyárilag milyen márkáju vezérműszíjat raknak az 1,6 tdci 116 Lo-re?

subex Creative Commons License 2017.05.20 0 0 72124

Sziasztok!
Ford Focus C-Max (2006, 2.0 benzin) autórádiójának (TravelPilotEx) bluetooth telefon kihangosítójával kapcsolatban kérdezném, hogy ebben gyárilag benne van? Nekem sajnos még nem sikerült megtalálnom a módját, hogy életre keltsem  Vagy ne is keressem? 

Ata61 Creative Commons License 2017.04.12 0 0 72123

Sziasztok!

Néztem Kovács Autónál gázolaj szűrőket 2013-as C-Max hoz,és ezt találtam többek közt:Purflux CS 764 vajon ez megegyezhet a jelenleg kocsiban lévővel,és hány mikronos lehet?     

  Fo Mo Co

AV6Q  9D410  AA

   CS  764

Ata61 Creative Commons License 2017.04.12 0 0 72122

Ma csatlakoztattam a 10-ével ezelőtt vásárolt ELM 327-et(MoDiag) a 2013-as c-max ra,és  szépen be is olvasta a 2db hibakódot(P 14110-ismeretlen hiba  P0405-EGR áramkör)viszont érdekes dolgot produkált.Törlésre kattintva kiírta,hogy valamiért(nem emlékszem már pontosan)nem engedi törölni.Ezt leókéztam(tudomásul vettem),kijelzőn maradt mind a két hibaikon,motort beindítva mindkét ikon eltűnt. Motor leállít gyújtás rá,és nincs hibakód az ELM-szerint se.Mentem vele jó 50 km hegynek fel is nyomva neki,nem jött vissza a sárga motorhiba ikon se.

Előzmény: Ata61 (72121)
Ata61 Creative Commons License 2017.04.10 0 0 72121

Sziasztok!

Pár napja megjelent a motorhiba sárga ikon a kijelzőn( már írtam róla lejjebb)ezért ma kitakarítottam az EGR szelepet hátha az vacakol.Munka végeztével motor indít(pöccre indít,és szépen megy mint eddig is)erre jutalmul mindjárt kaptam is a sárga motorblokk ikon mellé egy sárga üzenet ikont is:Motor Störung Bitte Service!=Motor hiba kérem szervizbe!Hát nincs szerencsém ezzel a kocsival,vásárlás óta 980 km-t mentem vele,és máris ez van.Érdekes,hogy semmit nem érzékelek a kocsin.Szépen megy,jól is húz,nincs teljesítmény vesztés,abszolút nem fűstől,baromi jól indul.Egy észrevételem azért volt az egyik nap(kicsit meg is lepődtem)mert addig elég sokszor indítottam hidegen,és soha nem izzított,hanem azonnal indult pöccre,akkor meg(+8-9 fok)elég hosszat izzított.Ez csak akkor egyszer volt.Azóta is izzítás nélkül indul,ahogy hozzáérek a gombhoz abban a pillanatban röffen.

Itt vannak képek az EGR szelepről.Nagyon egyszerű kiszerelni,csak az esőelvezetőt meg az ablaktörlőket kellett leszedni,és máris könnyen hozzáférni.Tettem fel képet a gázolaj szűrőről is,ez vajon milyen szerzet,ilyet még nem láttam.Milyen  márka cimen kel ezt rendelni?

Valamiért nem engedi feltenni  a képeket!

Ata61 Creative Commons License 2017.04.06 0 0 72120
Szia!
Megoldodott már a problémád, ott van még a sárga motorhíba íkon?(nekem ígen)A töltönyomás híbához annyit tennék hozzá,hogy annak van a szivattyun egy elektromos nyomásszabályzó szelep,ami gond lehet.De ha jól tudom abban van finomszűrő ,arra rá lehetne nézni.
Előzmény: Cila74 (72118)
Ata61 Creative Commons License 2017.04.05 0 0 72119
Szia!
Én is egy honapja vagyok tulaja 2013 as 1.6 tdci 115 Le Cmax nak.Szépen jár a motor jól is megy,eddig 950 km-ert mentem vele,és tegnap nekem is megjelent a sárga motor ikon.Semmi változást nem tapasztalok a motor járásán,pöccre indul szépen megy gyorsul is,de ez az ikon nagyon aggaszt.Nekem előtte Renault Megaenom volt,235 ez km tettem bele és soha nem volt vele gondom.Hibajelzés se volt,peddig ez nagyrészt városi kocsi volt.13 évesen cseréltem be szép híbamentes állapotban,lehet hogy vissza fogom sirni még.
Előzmény: Cila74 (72118)
Cila74 Creative Commons License 2017.03.31 0 0 72118

Sziasztok,

 

Tisztelettel köszöntök mindenkit:)

 

Kb. egy hónapja lettem tulajdonosa egy 2008-as Ford Galaxy (WA6), 2,2 TDCI (Q4WA), 6 sebességes manuális váltóval szerelt autónak.

A típusismereti hiányosságaim pótlása céljából kezdtem olvasgatni a fórumot.

Próbáltam a sajátomhoz hasonló problémára akadni, de úgy látom egy-egy okhoz, rengeteg különböző tünet és még több, több lépcsős megoldás is tartozhat.

Az általános szerviz a vételt követően el lett végezve. Ez alatt értem a vezérlés szett, vízpumpa, szűrők és olaj cseréjét. Több dolog is aggaszt azóta az autóval kapcsolatban. Már a vásárlás másnapján volt szerencsém megismerni a kis sárga motorblokkot, ami hibatörlést követően egy pár órán belül mindig meg is jelenik...hm! Azt írja kiolvasáskor, hogy töltőnyomás alacsony, ill. töltőnyomás több mint 7mp-ig alacsonyabb...

Ezért szeretném a segítségeteket kérni! Megpróbálom összefoglalni:

 

Tünet: 100km/h-tól ráz a karosszéria gyorsításkor.

Féltengelyre gyanakodtunk és ez be is igazolódott úgy tűnik..., bal első-belső rész látványosan kotyog kézzel megmozgatva. Gondolom ez által a csapágyat is szétrázta már. Utóbbit lehet kapni, de féltengelyt nem! Csak gyárit... Ezért nem javították meg eladás előtt gondolom...

 

Tünet: 100km/h felett emelkedőn nem húz.

Minimális gázadásra reagál, utána semmi... Az M7 érdi emelkedőnek nekifutok 130km/h-val, tempómattal tartja, de ha lassítani kell forgalmi okokból, már nem lehet visszagyorsítani. Előzésnél is rendkívül veszélyes, mert ilyenkor egyenes úton is hajlamos megtorpanni 120km/h körül...

A városi forgalomban, 1-től 4. fokozatig nem produkálja a jelenséget, legalább is nem látványosan.

Nincs viszonyítási alapom, ezért nekem nem tűnik fel, hogy nem menne úgy ahogy kell...

 

Fenti problémákkal kapcsolatos tapasztalatokat várnék, szeretnék elindulni valamilyen irányban és ez által a megoldáshoz közelebb kerülni.

 

Köszönöm előre is a véleményeket, hozzászólásokat!

 

Üdv.:

Laci

ratkaic Creative Commons License 2017.03.22 0 0 72117

Sziasztok!

 

Remélem van itt valaki, aki jártas a témában.

Adott egy 2016-os Ford Galaxy (7 üléses verzió). Nincs rajta gyárilag vonóhorog. De szeretnék rá feltenni, ha lehet, akkor gyárit.

Megoldható ez utólag?

Ha igen, akkor hol lehet beszerezni a hozzá szükséges alkatrészeket (esetleg ha valaki tudja, hogy pontosan mik azok az szintén óriási segítség lenne)?

 

Köszönök előre is minden segítő hozzászólást!

 

 

scaladin Creative Commons License 2017.03.09 0 0 72116

Sziasztok Fórumozók!

 

Eladósorba került Ford Escort 1.4 ALBA 5 ajtós, 1993-as évjáratú, benzines, garázsban tartott autóm. Nagyon jól szolgált 2007 óta, és sokkal szívesebben adnám el valakinek aki megbecsüli, minthogy a roncstelepen végezze szegény :). Körülbelül 200000 km után még használható állapotban van, de egypár szükséges javítást el kellene végezni rajta. Érvényes műszaki vizsgával is rendelkezik. Helyileg Győrben található.

Érdeklődni: atezs82@gmail.com (képeket és részletesebb leírást is tudok küldeni róla).

Senye Creative Commons License 2017.03.09 0 0 72115

Hi!

 

Continental Contiecocontact 5, 215/55R17-es új nyári gumi szalonautóról leszedve, 4db 3 áráért eladó130.000Ft . Az ár irányár, alkudni lehet. sziki1@freemail.hu

TemorDan Creative Commons License 2017.03.08 0 0 72114

Itt az új Mustang! 

Ez eléggé ütősre sikeredett: https://faszacuccok.hu/blog/itt-az-uj-2018-as-ford-mustang.html

Snek Creative Commons License 2017.02.21 0 0 72113

Sziasztok!

 

Tulajdonomban van egy ford fusion 1.6 Tdci (2006).

Olyan problémám lenne hogy fél éve eldugult a gázolajszűrő(azóta egy helyben modulatlanul áll az autó) vettem egy másik autót...

Most szeretném megcsináltatni vettem bele uj gázolajszűröt új aksit de nem tekeri az öninditót...

Mikor eldugult s leállt az autó akkor még tudtam öninditózni most meg eltekerem a kulcsot gyujtás izzitás van...középen a kis kinelző irja h mennyi km van az autóba majd amikor ráinditok a közepe kialszik...ott nem látok semmit az akumlátor s az olaj vusszajelző világít folyamatossan....

Vadonat új akumlátor egy napos.

Mark1000 Creative Commons License 2017.01.25 0 0 72112

Sziasztok! Van egy 1998 1.3 Ford Escort a tulajdonomba. 1 hónapja megadta magát a fűtés. Csak hideget fúj a ventillátor. Többen mondták hogy dugulás lehet a fütőradiátorban de nem tudok hozzá férni. Esetleg tudja valaki hogy lehet a legkönnyebben kiszerelni? Nem találtam hozzá illő szerelési útmutatót. Előre is köszönöm a válaszokat.

 

Prekker János Creative Commons License 2016.12.21 0 0 72111

Üdv, van itt a fórumon valaki Sopron erősen tágabb környékéről, aki 2,5 T-s motorral szerelt Mondeo-t birtokol..?

ezustgolyo Creative Commons License 2016.12.03 0 0 72110

Sziasztok!

Valaki megtudná mondani milyen nyomatékkal kell meghúzni egy 2011es Fiesta 1.4tdci injektor leszorítócsavarját?

Köszönöm előre is!!

bazsimoci68 Creative Commons License 2016.11.08 -1 0 72109

Üdv az uraknak! Keresnék 2,3-as V6-os motort emberi áron. Lehetőleg kompletten, porlasztóval, generátorral stb...Emilcímem bazsimoci@gmail.com! Pár képet kérnék és hogy hol található...

Köszönettel: Balázs

Kecskés Attila Bálint Creative Commons License 2016.10.18 0 0 72108

Hello Mindenki! :D 1999-es Cougarhoz keresek ajtózárat, lehalt mindkettőben a motor.. Vagy milyen megoldás létezik az orvoslására? :o Köszönöm előre is a segítséget!!

colt2x Creative Commons License 2016.09.28 0 0 72106

Eladó 16db kerékanya. Escort MkV / 1991-en voltak, csak autót kellett cserélnem :(

Erősen használtak, ezért a 16db 2000Ft.

Érdeklődni e-mailben :)

Sallai Róbert Creative Commons License 2016.09.04 0 0 72105

ff654Hali, egy ujabb kerdes: Betettem a kocsimba azt a muszerfalat amit nemreg vettem, de sajnos pont a fordulatszammero nem mukodik. Mivel a muszerfal egy diesel autoban volt, gondolom a generatorrol kapta a jelet. Benzines autoba ezt hogyan szokas bekotni? Annyi mar megvan hogy nekem a generatoromon elvileg nincs w kivezetes, szoal marad a trafo, azon belul is az 1 es kivezetes. Na de a problemam az hogy ezt hogyan kotom be a muszerfalban levo orara? Melyik pinre? Egyebkent padlogaznal 1000 ig felmegy

-peter Creative Commons License 2016.08.28 0 0 72104

nem hiányzik valakinek?!

 

Ford Focus KJC-495

bandi36 Creative Commons License 2016.08.05 0 0 72103

Még egy kérdésem lenne,hogy vettem egy obd2-es hibakód kiolvasót,de nem kapcsolódik az autóhoz.Telefonom látja a kiolvasót,de ennyi.Tudtok ajánlani olyat ami nem túl drága,de működik?2003-as tdci hez kellene.

Előzmény: bandi36 (72102)
bandi36 Creative Commons License 2016.08.05 0 0 72102

Üdv!Még nem jutottam el kiolvasásra,de az akkumlátort kiszedtem és autómata töltőre raktam.Már 2 órája rajta van,de még nincs feltöltődve.Igaz,elég keveset megyek az autóval,lehet ezért is merült le.Simán indul reggel is,nem világít a töltés visszajelző.Rámértem járó motornál,csak ~12v körül tölt.Olvastam neten,hogy ezekbe márt "intelligens " töltés működik.Mi a véleményetek erről?

Előzmény: bambi942 (72101)
bambi942 Creative Commons License 2016.08.04 0 0 72101

Sok minden lehet.

Előzmény: bandi36 (72100)
bandi36 Creative Commons License 2016.08.04 0 0 72100

Értem,köszönöm.Kiolvasás előtti tipp esetleg? :)

Előzmény: bambi942 (72099)
bambi942 Creative Commons License 2016.08.04 0 0 72099

Hááát???nem a műszerfalon kell nézni a hibakódot.Annál 1 kicsit bonyolultabb a dolog.A hibát diagnosztikai műszerrel és hozzáértővel kell kiolvastatni.

Előzmény: bandi36 (72098)
bandi36 Creative Commons License 2016.08.04 0 0 72098

Üdv!Segítségeteket szeretném kérni.Adott egy Fiesta 1.4 tdci.Az alapjárata melegen is 900 lett,egyik napról a másikra,amikor álló helyzetben van az autó.Ha gurulok,akkor lemegy 750 körülire.Szerintetek,mi lehet a gond?A műszfalon nézve nincs eltárolt hibakód.

wwwandrewww Creative Commons License 2016.08.03 0 0 72097

Ami a legutóbbi jelentkezésem óta történt:

Az alapjárati motor csatlakozóját széthúzva egyértelműen csökken a fordulatszám. Csak az az érdekes, hogy szereztem egy cseredarabot, de azzal is pontosan ugyanazt csinálja...

A km spirálon lévő jeladó csatlakozóját széthúzva viszont semmi sem történik, ugyanúgy pörög a motor.

Szóval most alapjárati motor "nélkül" használjuk az autót.

Előzmény: HP/p (72092)
lilumináj Creative Commons License 2016.08.02 0 0 72096

Hello!

 

 

 

Nem tudna vki ajánlani egy Ford Escape(Maverick XLT, Mazda Tribute) (2,3L) 4wd Szerelőt?

 

 

Köszönettel!

Ha kedveled azért, ha nem azért nyomj egy lájkot a Fórumért!