Keresés

Részletes keresés
Így működik

Bővebben az új keresőről

sznorbert95 2012.01.05 21:31:01 © 1449

Most kértem egy usb kábelt és azt írja ki a a gép hogy a usb-eszközt nem lehet felismerni. Tudnátok segiteni?

 

sznorbert95 2012.01.05 19:05:21 © 1448

Egyszer volt de azis aszt irta hogy nem lehet feismerni.

 

JRX 2012.01.05 19:01:01 © 1447
Előzmény: sznorbert95 (1446)
sznorbert95 2012.01.05 18:48:40 © 1446

nem sikerül mem kártyáról elinditani az igot . hogyan kéne mert már ami az előző oldalon volt azt megcsináltam és nem sikerült. Nincs usb kábelem.

 

JRX 2012.01.05 11:20:30 © 1445
Előzmény: peter810603 (1442)
JRX 2012.01.05 11:12:46 © 1444

"Olvasta itt a forúmon egy két hozzászólást de eggyikkel sem oldódott meg a probléma"

 

Több olvasás megold(6)ja a gondod.

Lásd az előző választ, kábelt nem kell szerezned hozzá. :-)

Előzmény: nikolas975 (1440)
JRX 2012.01.05 11:06:48 © 1443

Kábelszerzés és visszaolvasás a topikban (10-15 oldal max, minden le van írva), ... de akár fordíthatsz is a sorrenden. :-)

 

Előzmény: sznorbert95 (1441)
peter810603 2012.01.04 16:02:47 © 1442

Sziasztok tudom ez nemaz a topik de van egy IPAQ HP Pocket pc h1930-as om tegnap este mikor leraktam semmi baja nem volt még filmet néztem rajta,ma reggelre meg csak a kijelzőn annyi jön be hogy milyen a verzió meg a HP embléma más semmi. nemreagál semmire.még a számítogépem se de viszont a gép jelez hangal ha rákötöm.légyszi segítsetek.

sznorbert95 2012.01.04 13:30:08 © 1441

sziasztok.

 

Van nekem egy sony nv-u73tc gps-em és azt szeretném megkérdezni hogy lehet megoldani azt hogy a igo menyen a memóri kártyáról? Mert sajna nincs meg a usb kábele.Valaki tudna segiteni azt nagyon megköszönném.

nikolas975 2012.01.02 10:21:51 © 1440

Sziasztok. Van egy sony u73tc tipusú navigációm. Próbáltam igo-t tenni rá de azóta service felíratot  mutat a kijelző. A kijelző jobb alsó részén pedig 562-3-as felírat van. Olvasta itt a forúmon egy két hozzászólást de eggyikkel sem oldódott meg a probléma. Előre is köszönöm a segítséget.

nikolas975 2012.01.02 10:17:39 © 1439

Heló. Nekem is van egy ugyanilyen navigációm ugyanezzel a problémával mint a tiéd. Ha neked megoldódott örömmel venném ha tudnál segíteni. Köszönöm.

Előzmény: zsolt10221 (1438)
zsolt10221 2011.11.07 11:23:50 © 1438

SEGITSÉG!!!!!!

van egy nv-u73t készülékem sajnos valamit elb......m számitógépre csatlakoztatva 4-5 alkalomal újraindul és ezt irja ki-SERVICE- jobb sarokban 562-3

segitsetek nagyon fontos lenne.

 

köszi

zsolt10221 2011.11.06 19:31:21 © 1437

Hali mindenkinek,segitség kellen.

vettem egy navi-u73t, minden ok-volt megprobáltam felteni az igo8-at nem ment.

reseteltem azota ujraindul a service feliratig.megprobáltam dvd.röl ujra telepiteni ugyan az

SOSsegitség kellene.

köszi

bgabi1 2011.11.05 12:38:00 © 1436

Sziasztok!

Tudna valaki segíteni, betört a 73-asom üvegje, ugyanis új kora óta kétkézzel kellett nyomogatni a betűket, hogy bevegye őket, hát mára elfáradt úgy látszik az üvegje. Ha tudja valaki van-e esély rá megköszönném!

Köszike.

jefi11 2011.11.02 07:53:20 © 1435

Sziasztok

Egy 73t-re szeretném rárakni az amigot, de a vistauser letöltésnél a 4.rar fájl (nekem legalábbis azt írja hogy) törölve lett.

Ha valakinek megvan vagy tud egy élő linket jelezze már.

Köszönöm.

candm86 2011.10.25 19:04:06 © 1434

Sziasztok!

 

Valaki tudna nekem segíteni, szükségem lenne egy Sony nav U93tc backupra,mert az enyém elveszett és amit a neten találtam azokkal nem akar működni. Előre is köszönöm!

Pici gazdi 2011.10.22 19:09:54 © 1433

Sziasztok!

Nekem olyan kérdésem lenne, hogy van egy Sony NVU73 navigációm. Egyszer rá lett rakva a Sony menü és az Igi Primo. Valameddig működött majd kikapcsolt és azóta nem lehet bekapcsolni. Mit csináljak vele? Dobjam a kukába?

Törölt nick 2011.07.26 21:32:04 © 1432

Szia!

 

Igen igazad van bocs!!!

Előzmény: JRX (1429)
JRX 2011.07.26 20:12:47 © 1431

"A következő képpen kell eljárni, hogy az IGO 8 fusson sony navigáción. Előre leírom, nem kell megijjedni, ha elsőre nem sikerül ,mert minden visszaállítható otthon.

Nekem is sikerült egy u93t-re felraknom.

Amennyiben nem sikerül a telepítés, nem kell megijjedni, 3 x újraindul a navi számítógépre csatlakoztatva, majd kiírja service. Ekkor ell kell indítani a szinkronizációt, és vissza tudjuk állítani az eredeti fájlokat, amit ugye előre lementünk a PC-re.

Tehát adva van a letöltött és kicsomagolt állomány. Előzőleg a pc- vel szinkronizált navigációról letöröljül a Mounted Volume/Sony könyvtárból az xxx.map fájlt.CSAK AZT !! Ezután a kicsomagolt Sony és Igo 8 könyvtárat rámásoljuk a Mounted Volume könyvtárra. Rákérdez értelemszerűen ugye, mert van egy Sony könyvtárunk, hogy felülírja-e az azonos fájlokat. Természetesen azt mondjuk: igen mindet.

Ezután kb 2-2,5 óra alatt ( gépfüggő) felmásolja a korábban letöltött fájlokat.

Fontos: a belső memória mérete kevés arra, hogy az összes fájlt felmásoljuk, így ki-ki döntse el, melyik országot hagyja ki belőle. Ezeket a fájlokat egyszerűen vegyük ki ebből a könyvtárból. mielőtt elkezdjük a másolást.

Az eredmény gyakorlatilag egy múködő IGO 8.

Sok sikert mindenkinek."

 

 

Innét való a fórumról, a linkeket, letölteni valókat majd keresd meg hozzá.

 

Előzmény: timon2 (1430)
timon2 2011.07.25 20:23:31 © 1430

Sziasztok!

 

Valaki légyszives írja le pontról -pontra részletesen a sony nav-u 73 tc igo sítását mert nem nagyon tudok elmenni a kommentekeken pláne hogy össze vissza van leírva (mindenki 1 kicsit máshogy) meg gyorsan kellene a navi mert utaznék.

Előre is köszönöm!

JRX 2011.07.22 16:34:24 © 1429

Ez is csak másol/beilleszt-el működik, kattintósan nem, ... valamit elnéztél a linkelésnél.

Előzmény: Törölt nick (1428)
Törölt nick 2011.07.20 02:50:11 © 1428

Sziasztok!

 

Az előző linket töröltem itt van a másik kettő, ami működik. Azért töröltem mert nagy volt a mérete.

 

 

 


http://data.hu/get/4049746/Primo_v1.1-_8.5.11.168090_content_a__memoria_kartyan_1.zip

 


http://data.hu/get/4049748/Primo_v1.1-_8.5.11.168090_content_a__memoria_kartyan_2.zip

Előzmény: Törölt nick (1427)
Törölt nick 2011.07.20 01:51:02 © 1427

Sziasztok!

 

Primo Sony nav-u93TC-re. Az előző hozzászólások alapján írasd fölül a sony mappát, ha még nem volt igo navi rajta. Másold az igo8 könyvtárakat a megfelelő helyekre. Első induláskor lassan tölt ezt látni kártya melleti led-en is. A nyelv kiválasztása után érdemes várni addig amikor már nem villog a led, utánna be állíthatod a navit.(5-10 perc). Mert villogás közben lassabban reagál az érintésre. A content tartalmát tetszés szerint töltheted föl.

 

Jó navigálást.

 

 

 

http://data.hu/get/4049699/Primo_v1.1-_8.5.11.168090_content_a__memoria_kartyan.zip

Saughassy 2011.06.20 08:21:45 Creative Commons License 1426

Bocsi, hogy itt offolok, de ha meg van Gaggia kontaktod, kerlek dobj egy mailt a nickem kukac dzsimelre. Elore is koszi.

Előzmény: JRX (1425)
JRX 2011.05.31 14:50:08 © 1425

Bővített üzemmódban, Menü >> Beállítások >> GPS menü, az ott látható pipát vedd ki a négyzetből és nyomj egy Automatikus keresést.

Előzmény: cellabc (1424)
cellabc 2011.05.26 13:18:24 © 1424

Üdv Mindenkinek!

Feltettem az igo8-at a készülékemre(Nav-U73T) .

A problémám az, hogy nem találja a gps jelet.

Kereséskor az 1 és 9-es portot nézi.Tehát nem tudok kezdeni vele semmit.Ha valaki tud,segítsen! További szép napot(estét)!

ButaIrodista 2011.03.27 22:41:35 © 1423

Kérdés törölve, megoldódott saját hatáskörben. :-)

Előzmény: ButaIrodista (1422)
ButaIrodista 2011.03.22 14:28:42 © 1422

Sziasztok!

U73T készülékemet tegnap (többhavi, mínuszfokos téli tárolás után a csomagtartóban) szerettem volna bekapcsolni.

Már a kezdőmenü sem jelenik meg, helyette automatikus kikapcs-bekapcs, vagy állandó villódzás történik.

A számítógéphez való csatlakoztatási próbálkozásomat pedig jó két óta "connecting..." üzenet bámulása után adtam fel.

 

Kérdés: láttok-e reményt az újraélesztésre, vagy adjam fel?

 

[Három éve vásároltam, páűr hónapig megelégedéssel használtam, majd - miután egyébként sem volt rá túl nagy szükségem - eltettem. Tavaly nyáron lett volna rá ismét szükség, akkor még rendben működött. A Megyeri-hídon való áthaladáskor kezdtem el barátkozni egy frissítés ötletével, ugyanis a képernyő szerint átúsztam a Dunát. :-) Valószínűleg innen a tavaly nyári Mounted Volume+többi mentése, amit most örömmel leltem a merevlemezemen, majd az egész újból abbamaradt. Gondoltam, ideje lenne folytatni... :-)]

sigyu 2011.03.18 15:57:21 © 1421

megoldódott a probléma?

Előzmény: s4tch (1416)
szilrobert 2011.03.12 17:43:59 © 1420

Sziasztok!

 

Érdeklődnék, hogy azok közül, akik Igo8-at használnak nv-u93tc készülékkel, valaki tapasztalt-e olyan hibát, hogy a kütyü elveszti a gps jelet??? Ha újraindítom, akkor megy megint azonnal, vagy ha menüben újrakerestetem vele a gps portot, akkor is megtalálja és megy tovább.

 

Van hogy naponta háromszor eldobja a jelet, máskor meg napokig jó. A hiba Igo8 több verziójával és primo-val is jelentkezik. Végigolvastam a fórumot, de ezt a jelenséget senki sem említi. Lehet az én készülékem hibás? Már megszoktam, hogy időnként kell egy gyors újraindítás:)))